ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - ЭУМК кафедры медбиофизики

Кафедра медицинской и биологической физики, тел. 8-0152-43-46-42

Министерство здравоохранения Республики Беларусь

Учреждение образования

«Гродненский государственный медицинский университет»

Кафедра медицинской и биологической физики, тел. 8-0152-43-46-42

Электронный

Учебно-

Методический

Комплекс

Гродно 2010

Существует лишь то, что можно измерить.

Макс Планк

Составители ЭУМК:

к. физ.-м.н., доцент, зав. кафедрой И.М. Бертель,

к. физ.-м. н., доцент С.И. Клинцевич, ksi007@pochta.ru


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - титульный лист

Кафедра медицинской и биологической физики

ЭУМК

по дисциплине

"Медицинская и биологическая физика"

для студентов

лечебного и педиатрического факультетов

(Специальность 1-79 01 01 Лечебное дело)


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Содержание ЭУМК

Содержание

ЭУМК

"Медицинская и биологическая физика"

    1. титульный лист
    2. Содержание ЭУМК
    3. Образовательный стандарт
      • Общие положения
      • Сроки реализации образовательной программы
      • Типовой учебный план
      • Знать и уметь
    4. Медбиофизика
    5. Типовая программа
      • Пояснительная записка
      • Примерный план
      • Содержание дисциплины
    6. Учебная программа
    7. Критерии оценки
    8. Информационный банк
      • Список литературы
      • Перечень дидактических материалов
    9. КСР - Лекции
    10. КСР -Лаб.-практические
    11. Конспект лекций
      • Лекция 1
      • Лекция 2
      • Лекция 3
      • Лекция 4
      • Лекция 5
      • Лекция 6
      • Лекция 7
      • Лекция 8
      • Лекция 9
      • Лекция 10
      • Лекция 11
      • Лекция 12
      • Лекция 13
      • Лекция 15
      • Лекция 14
      • Лекция 16
    12. Лабораторный практикум
      • Общие правила работы
      • Правила безопасности
      • Лаб. работа № 1/6
      • Лаб. работа № 2/11
      • Лаб. работа № 3/12
      • Лаб. работа № 4/13
      • Лаб. работа № 5/14
      • Лаб. работа № 6/15
      • Лаб. работа № 7/18
      • Лаб. работа № 8/19
      • Лаб. работа № 9/20
      • Лаб. работа № 10/21
      • Лаб. работа № 11/22
      • Лаб. работа № 12/23
      • Лаб. работа № 13/24
      • Лаб. работа № 14/25
      • Лаб. работа № 15/26
      • Лаб. работа № 16/27
      • Лаб. работа № 17/29
      • Лаб. работа № 18/30
      • Лаб. работа № 19/31
      • Лаб. работа № 20/32
      • Лаб. работа № 21/35
    13. Метод. указания студентам
      • Занятие 1
      • Занятие 2
      • Занятие 3
      • Занятие 4
      • Занятие 5
      • Занятие 6
      • Занятие 7
      • Занятие 8
      • Занятие 9
      • Занятие 10
      • Занятие 11
      • Занятие 12
      • Занятие 13
      • Занятие 14
      • Занятие 15
      • Занятие 16
      • Занятие 17
      • Занятие 18
      • Занятие 19
      • Занятие 20
      • Занятие 21
      • Занятие 22
      • Занятие 23
      • Занятие 24
      • Занятие 25
      • Занятие 26
      • Занятие 27
      • Занятие 28
      • Занятие 29
      • Занятие 30
      • Занятие 31
      • Занятие 32
      • Занятие 33
      • Занятие 34
      • Занятие 35
      • Занятие 36
    14. Метод. указания препод.
      • Занятие 1
      • Занятие 2
      • Занятие 3
      • Занятие 4
      • Занятие 5
      • Занятие 6
      • Занятие 7
      • Занятие 8
      • Занятие 9
      • Занятие 10
      • Занятие 11
      • Занятие 12
      • Занятие 13
      • Занятие 14
      • Занятие 15
      • Занятие 16
      • Занятие 17
      • Занятие 18
      • Занятие 19
      • Занятие 20
      • Занятие 21
      • Занятие 22
      • Занятие 23
      • Занятие 24
      • Занятие 25
      • Занятие 26
      • Занятие 27
      • Занятие 28
      • Занятие 29
      • Занятие 30
      • Занятие 31
      • Занятие 32
      • Занятие 33
      • Занятие 34
      • Занятие 35
      • Занятие 36
    15. КСР
      • Задания для КСР
    16. Контроль (промеж., итоговый)
      • Контроль промежуточный
      • Контроль итоговый
    17. Тестовые задания
      • Биофизика клетки
      • Биотермодинамика
      • Ионизирующие излучения


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Сроки реализации образовательной программы

Требования

к срокам реализации образовательной программы

7.3.1. Срок реализации образовательной программы при обычной (дневной) форме обучения составляет 307 недель. Продолжительность видов учебной деятельности и каникул представлена в таблице 1.

Таблица 1. СРОКИ РЕАЛИЗАЦИИ ОБРАЗОВАТЕЛЬНОЙ ПРОГРАММЫ

Виды деятельности, установленные учебным планом | Продолжительность при 6-летнем сроке обучения
 | 1-79 01 01 |  | 1-79 01 01 01
 | недель | часов | недель | часов
1.Теоретическое обучение и практические занятия | 211 | 11394 | 209 | 11286
2. Экзаменационные сессии | 30 | 1620 | 30 | 1620
3.Практика | 16 | 576 | 24 | 864
4.Войсковая стажировка | - | - | 3 | 108
5. Государственные экзамены | 4 | 216 | 3 | 162
6.Каникулы (включая 4 недели последипломного отпуска) | 46 |  | 38 |


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Типовой учебный план

Типовой учебный план

7.4.1. Типовой учебный план разрабатывается в соответствии с таблицей 2.

Таблица 2.

Название дисциплины | 1-79 01 01 |  |  | Зачет- ные един- ицы (кре- ди- ты) | 1-79 01 01 01 |  |  | Зачетные единицы (кредиты)
 | Часов учебных занятий |  |  |  | Часов учебных занятий
 | всего | в том числе |  |  | всего | в том числе
 |  | ауди- тор-ных | само- стоя- тель- ных вне- ауди- тор- ных |  |  | аудитор-ных | самостоя-тельных внеаудитор-ных
I.Цикл социально-гуманитарных дисциплин | 1600 | 748/504 | 348 | 46 | 1600 | 748/504 | 348 | 46
1.История Беларуси | 102 | 72 | 30 | 3 | 102 | 72 | 30 | 3
2.Философия | 102 | 76 | 26 | 3 | 102 | 76 | 26 | 3
3.Основы психологии и педагогики | 102 | 72 | 30 | 3 | 102 | 72 | 30 | 3
4.Иностранный язык | 272 | 150 | 122 | 8 | 272 | 150 | 122 | 8
5.Социология | 54 | 36 | 18 | 2 | 54 | 36 | 18 | 2
6.Политология | 102 | 68 | 34 | 3 | 102 | 68 | 34 | 3
7.Экономическая теория | 102 | 76 | 26 | 3 | 102 | 76 | 26 | 3
8.Основы идеологии белорусского государства | 36 | 24 | 12 | 1 | 36 | 24 | 12 | 1
9.Физическая культура | 576 | 72/50 | - | 16 | 576 | 72/50 | - | 16
10.Курсы по выбору (культурология,этика, эстетика, логика, религиоведение, основы права, права человека, другие курсы и учебные модули) | 152 | 102 | 50 | 4 | 152 | 102 | 50 | 4
2. Цикл естественнонаучных дисциплин | 1106 | 767 | 339 | 30 | 1106 | 767 | 339 | 30
1.Общая химия | 136 | 96 | 40 | 4 | 136 | 96 | 40 | 4
2.Медицинская и биологическая физика | 230 | 158 | 72 | 6 | 230 | 158 | 72 | 6
3.Медицинская биология и общая генетика | 230 | 158 | 72 | 6 | 230 | 158 | 72 | 6
4.Биоорганическая химия | 114 | 80 | 34 | 3 | 114 | 80 | 34 | 3
5.Биологическая химия | 260 | 180 | 80 | 7 | 260 | 180 | 80 | 7
6.Вузовский компонент | 66 | 46 | 20 | 2 | 66 | 46 | 20 | 2
7.Курсы по выбору | 70 | 49 | 21 | 2 | 70 | 49 | 21 | 2
3.Цикл общепрофессиональных и специальных дисциплин | 8301 | 5625 | 2676 | 233 | 7553 | 5062 | 2491 | 211
1.Латинский язык | 94 | 72 | 22 | 3 | 92 | 72 | 22 | 3
2.Анатомия человека | 362 | 242 | 120 | 10 | 362 | 242 | 120 | 10
3.Гистология, цитология,эмбриология | 258 | 174 | 84 | 7 | 258 | 174 | 84 | 7
4.Общая гигиена и военная гигиена | 130 | 88 | 42 | 4 | 64 | 53 | 11 | 2
5.Радиационная и экологическая медицина | 120 | 78 | 42 | 3 | 120 | 78 | 42 | 3
6.Нормальная физиология | 346 | 228 | 118 | 10 | 346 | 228 | 118 | 10
7.Основы ухода за больными | 44 | 30 | 14 | 1 | 44 | 30 | 14 | 1
8.Патологическая анатомия | 262 | 173 | 89 | 7 | 262 | 173 | 89 | 7
9.Патологическая физиология | 240 | 159 | 81 | 7 | 240 | 159 | 81 | 7
10.Микробиология,вырусология,иммунология | 272 | 180 | 92 | 8 | 272 | 180 | 92 | 8
11.Фармакология | 240 | 159 | 81 | 7 | 240 | 159 | 81 | 7
12.Пропедевтика внутренних болезней | 228 | 151 | 77 | 6 | 230 | 153 | 77 | 6
13.Общая хирургия | 190 | 126 | 64 | 5 | 190 | 126 | 64 | 5
14.Лучевая диагностика и лучевая терапия | 114 | 74 | 40 | 3 | 114 | 74 | 40 | 3
15.Охрана труда | 24 | 18 | 6 | 1 | 24 | 18 | 6 | 1
16.Основы управления интеллектуальной собственностью | 50 | 36 | 14 | 1 | 50 | 36 | 14 | 1
17.Основы энергосбережения | 28 | 18 | 10 | 1 | 28 | 18 | 10 | 1
18.Медицинская психология | 62 | 42 | 20 | 2 | 62 | 42 | 20 | 2
19.Стоматология | 42 | 27 | 15 | 1 | 42 | 27 | 15 | 1
20.Медицина экстремальных ситуаций | 140 | 91 | 49 | 4 | 0 |  |  |
21.Топографическая анатомия и оперативная хирургия | 148 | 102 | 46 | 4 | 148 | 102 | 46 | 4
22.Судебная медицина | 86 | 65 | 21 | 2 | 86 | 65 | 21 | 2
23.Анестезиология | 106 | 75 | 31 | 3 | 106 | 75 | 31 | 3
24.История медицины | 42 | 30 | 12 | 1 | 0 |  |  |
25.Оториноларингология | 86 | 55 | 31 | 2 | 86 | 55 | 31 | 2
26.Дерматовенерология | 152 | 102 | 50 | 4 | 152 | 102 | 50 | 4
27.Неврология и нейрохирургия | 166 | 112 | 54 | 5 | 166 | 112 | 54 | 5
28.Фтизиопульмонология | 168 | 111 | 57 | 5 | 168 | 111 | 57 | 5
29.Педиатрия | 242 | 159 | 83 | 7 | 204 | 134 | 70 | 6
30.Внутренние болезни | 308 | 223 | 85 | 9 | 740 | 465 | 275 | 21
31.Поликлиническая терапия | 110 | 71 | 39 | 3 | 110 | 71 | 39 | 3
32.Хирургические болезни | 238 | 183 | 55 | 7 | 666 | 413 | 253 | 19
33.Акушерство и гинекология | 212 | 160 | 52 | 6 | 204 | 155 | 49 | 6
34.Офтальмология | 86 | 55 | 31 | 2 | 86 | 55 | 31 | 2
35.Детские инфекционные болезни | 72 | 47 | 25 | 2 | 76 | 49 | 27 | 2
36.Психиатрия и наркология | 84 | 65 | 19 | 2 | 84 | 65 | 19 | 2
37.Инфекционные болезни | 150 | 105 | 45 | 4 | 150 | 105 | 45 | 4
38.Общественное здоровье и здравоохранение | 153 | 110 | 43 | 4 | 0 |  |  |
39.Военно-полевая хирургия | 100 | 65 | 35 | 3 | 190 | 137 | 53 | 5
40.Профессиональные болезни | 62 | 41 | 21 | 2 | 62 | 41 | 21 | 2
41.Военно-полевая терапия | 54 | 35 | 19 | 2 | 170 | 123 | 47 | 5
42.Клиническая иммунология, аллергология | 62 | 40 | 22 | 2 | 62 | 40 | 22 | 2
43.Онкология | 150 | 99 | 51 | 4 | 150 | 99 | 51 | 4
44.Эндокринология | 62 | 40 | 22 | 2 | 62 | 40 | 22 | 2
45.Травматология и ортопедия | 78 | 61 | 17 | 2 | 78 | 61 | 17 | 2
46.Эпидемиология и военная эпидемиология | 76 | 50 | 26 | 2 | 0 | 0 | 0 | 0
47.Эпидемиология | 0 | 0 | 0 | 0 | 44 | 30 | 14 | 1
48.Урология | 66 | 43 | 23 | 2 | 66 | 43 | 23 | 2
49.Детская хирургия | 94 | 60 | 34 | 3 | 70 | 45 | 25 | 2
50.Физиотерапия и медицинская реабилитация | 114 | 74 | 40 | 3 | 114 | 74 | 40 | 3
51.Клиническая фармакология | 74 | 48 | 26 | 2 | 74 | 48 | 26 | 2
52.Дисциплины субординатуры2 | 1316 | 868 | 448 | 37 | 0 |  |  |
53.Курсы по выбору1 | 138 | 105 | 33 | 4 | 138 | 105 | 33 | 4
4. Дополнительное обучение | 296 | 175 | 121 | 8 | 0 |  |  |
1.Специальная военная подготовка | 296 | 175 | 121 | 8 | 0 |  |  |
5.Цикл дисциплин специализации |  |  |  |  | 1014 | 669 | 345 | 29
1.Общевоенная и тыловая подготовка |  |  |  |  | 168 | 115 | 53 | 5
2.Токсикология и медицинская защита |  |  |  |  | 134 | 91 | 43 | 4
3.Военная гигиена с физиологией военного труда |  |  |  |  | 152 | 102 | 50 | 4
4.Организация медицинского обеспечения войск |  |  |  |  | 422 | 255 | 167 | 12
5.Военная эпидемиология |  |  |  |  | 138 | 106 | 32 | 4
Всего часов | 11303 | 7315/504 | 3484 | 317 | 11273 | 7246/504 | 3523 | 316
6.Войсковая стажировка | 0 |  |  |  | 108 |  |  | 3
7.Факультативные дисциплины | 105 |  |  |  | 105
8.Практика | недель |  | часов |  | недель |  | часов
всего, в том числе | 16 |  | 576 |  | 24 |  | 864
8.1. Учебная практика | 2 |  | 72 |  | 8 |  | 288
Уход за больными3 | 2 |  | 72 |  | 0 |  |
Общевоенная | 0 |  |  |  | 4 |  | 144
Санинструкторская | 0 |  |  |  | 4 |  | 144
8.2.Производственная пракика | 16 |  | 576 |  | 16 |  | 576
Медсестринская | 4 |  | 144 |  | 4 |  | 144
Врачебная поликлиническая | 4 |  | 144 |  | 4 |  | 144
Врачебная клиническая | 8 |  | 288 |  | 8 |  | 288
9. Экзаменационные сессии | 30 |  | 1620 | 45 | 30 |  | 1620 | 45
10.Итоговая государственная аттестация | 4 |  | 216 | 6 | 3 |  | 162 | 5

Примечания. 1. Курсы по выбору (кроме дисциплин социально-гуманитарного цикла), факультативные дисциплины устанавливаются вузом.

2. Профили субординатуры устанавливаются Министерством здравоохранения Республики Беларусь на учебный год. Перечень дисциплин субординатуры устанавливаются вузом в соответствии с рекомендациями УМО вузов Республики Беларусь по медицинскому образованию.

3. Учебная практика по специальности совмещается с теоретическим обучением и в итоговых значениях бюджета учебного времени не учитывается.

Значения указаны без учета часов подготовки к экзаменам по дисциплинам.

7.4.2. На основании образовательного стандарта специальности вузом разрабатывается учебный план специальности, который в установленном порядке утверждается ректором вуза.


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Медбиофизика

Кафедра медицинской и биологической физики

Учебная дисциплина

"Медицинская и биологическая физика"

Учебная программа для специальности:

I-79 01 01 Лечебное дело

I-79 01 02 Педиатрия

Факультеты лечебный, педиатрический, факультет иностранных учащихся

Кафедра медицинской и биологической физики

Курс первый

Семестр первый и второй

Лекции 38 Экзамен 2-й семестр

Практические занятия 30 Зачет 1-й семестр

Лабораторные занятия 90

Всего аудиторных Форма получения

часов по дисциплине 158 высшего образования дневная

Всего часов по

дисциплине 266


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Типовая программа

Учебная дисциплина

"Медицинская и биологическая физика"

МЕДИЦИНСКАЯ И биологическая физика

Типовая учебная программа

для высших учебных заведений по специальностям

1-79 01 01 Лечебное дело

1 79 01 02 Педиатрия

1 79 01 03 Медико-профилактическое дело

и специализации 1 79 01 01 01 Военно-медицинское дело


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Примерный план

содержание дисциплины

Специальность, специализация | Всего часов | Всего аудиторных | Из них |  |  | Форма контроля
 |  |  | Лекции | Лабораторные | Практические
Лечебное дело | 266 | 158 | 38 | 90 | 30 | зачет (1 семестр), экзамен (2 семестр)
педиатрия | 266 | 158 | 38 | 90 | 30 | зачет (1 семестр), экзамен (2 семестр)
Медико-профилактическое дело | 262 | 158 | 38 | 90 | 30 | зачет (1 семестр), экзамен (2 семестр)

Примерный тематический план лекций, лабораторных и практических занятий по дисциплине «медицинская и биологическая физика» для специальностей 1-79 01 01 Лечебное дело

1-79 01 01 Лечебное дело

1 79 01 02 Педиатрия

1 79 01 03 Медико-профилактическое дело

и специализации 1 79 01 01 01 Военно-медицинское дело

Код раздела (темы) | Наименование раздела (темы) | Распределение учебных часов по формам занятий
 |  | лекции | лабораторные | практические
1 | 2 | 3 | 4 | 5
1. | Математическое описание медико-биологических процессов и обработка медицинских данных. | 4 | 3 | 21
1.1 | Основы дифференциального исчисления. Нахождение производных функций. Графики функций. | - | - | 3
1.2 | Дифференциал функции. | - | - | 3
1.3 | Основы интегрального исчисления. Методы нахождения неопределенных интегралов. Вычисление определенных интегралов. | - | - | 3
1.4 | Решение дифференциальных уравнений. | - | - | 3
1.5 | Примеры использования дифференциальных уравнений для решения медико-биологических задач. | - | - | 3
1.6. | Элементы теории вероятностей. Случайная величина и ее распределение. | 2 | - | -
1.6.1 | Расчет вероятностей случайных событий. |  | - | 3
1.6.2 | Случайные величины, их распределения и числовые характеристики распределения. | - | - | 3
1.7. | Основы математической статистики. Элементы корреляционного анализа. | 2 | - | -
1.7.1 | Порядок работы с выборкой. Графическое представление статистического распределения. Установление корреляционной связи между двумя совокупностями случайных величин. |  | 3 |
2. | Механические колебания и волны. Акустика. УЗИ. Механические свойства твердых тел и биологических тканей. | 4 | 12 | -
2.1. | Основы биомеханики. Механические свойства биологических тканей. | - | 3 | -
2.2. | Механические колебания. Резонанс. Разложение колебаний в гармонический спектр. Механические волны. | 2 | - | -
2.3. | Механические колебания. Энергия гармонического колебания. Гармонический анализ сложных колебаний, его применение. Энергетические характеристики механической волны. |  | 3 |
2.4. | Акустика. Диаграмма слышимости. Ультразвук и его применение в клинике. | 2 | - | -
2.5 | Свойства ультразвука. Акустические и ультразвуковые методы исследования и воздействия в медицине. | - | 3 | -
2.6 | Биофизические основы формирования слухового ощущения. Аудиометрия. | - | 3 | -
3. | Биореология. Физические основы гемодинамики. | 4 | 6 | 3
3.1. | Физические основы гидродинамики идеальной и вязкой жидкости. | 2 | - | -
3.2. | Физические основы гемодинамики. | 2 | - | -
3.3. | Применение уравнения Бернулли, уравнение неразрывности и формулы Пуазейля для анализа течения жидкости и артериального кровотока. | - | - | 3
3.4. | Определение вязкости жидкостей капиллярным вискозиметром. | - | 3 | -
3.5. | Поверхностное натяжение в жидкости. Капиллярные явления. | - | 3 | -
4. | Термодинамика и явления переноса в биологических системах. | 4 | 3 | -
4.1. | Физические свойства биологических мембран. Транспорт веществ через биологические мембраны. | 2 | - | -
4.2. | Формирование мембранных потенциалов клетки в покое и при возбуждении. | 2 | - | -
4.3. | Механизм генерации потенциалов покоя и действия. Распространение потенциала действия по аксонам. | - | 3 | -
5. | Электрические и магнитные явления в организме, электрические воздействия и методы исследования. | 8 | 21 | -
5.1. | Физические основы электрографии тканей и органов. | 2 | - | -
5.2. | Изучение основ электрокардиографии. | - | 3 | -
5.3. | Различные нагрузки в цепи переменного тока. Импеданс живой ткани переменному току. Физические основы реографии. | 2 | - | -
5.4. | Эквивалентная электрическая схема живой ткани. Определение зависимости импеданса живой ткани от частоты переменного тока. | - | 3 | -
5.5. | Характеристики импульсных токов. Физические основы электростимуляции тканей и органов. | 2 | - | -
5.6. | Знакомство с аппаратурой для электростимуляции и определение параметров импульсных токов. | - | 3 | -
5.7. | Воздействие высокочастотных токов и полей на организм. | 2 | - | -
5.8. | Изучение методов и аппаратуры для высокочастотной терапии. | - | 3 | -
5.9. | Усиление биоэлектрических сигналов. Определение частотных и амплитудных характеристик усилителя. | - | 3 | -
5.10. | Термоэлектрические явления, их использование в датчиках температуры. Изучение электрических датчиков температуры. | - | 3 | -
5.11. | Воздействие на организм высокочастотных токов и полей. | - | 3 | -
6. | Оптические методы исследования и воздействие излучением оптического диапазона на биологические объекты. | 8 | 36 | 3
6.1 | Электромагнитные волны, их свойства. Поляризация света. Оптическая активность. | 2 | - | -
6.2. | Методы получения поляризованного света. Использование поляризационных методов для исследования биологических объектов. | - | 4 | -
6.3. | Рефрактометрия. Эндоскопия. Определение концентрации растворов с помощью рефрактометра. | - | 4 | -
6.4. | Оптическая микроскопия. Основы электронной и зондовой микроскопии. | - | 4 | -
6.5. | Тепловое излучение тел. Энергетические характеристики теплового излучения. Тепловидение и термография в медицине. | - | 4 |
6.6. | Излучение и поглощение энергии атомами и молекулами. Основы спектрального анализа. Люминесценция. | 2 | - | -
6.7. | Вынужденные излучения. Лазеры. Действие лазерного излучения на биологические ткани. | 2 | - | -
6.8 | Оптическая система глаза. Биофизические основы зрения. | - | 4 | -
6.9. | Принцип действия лазера. Свойства лазерного излучения. Применение лазеров в медицине. | - | 4 | -
6.10. | Законы поглощения и рассеяния света. Основы фотоколориметрии и спектрофотометрии. | - | 4 | -
6.11. | Наблюдение и исследование спектров испускания и поглощения. | - | 4 | -
6.12. | Основы электронного парамагнитного резонанса. Ядерный магнитный резонанс. | 2 | - | -
6.13 | Применение ЭПР к исследованию свободных радикалов. Использование ЯМР для получения изображений органов и тканей. | - | 4 | -
6.14 . | Основы люминесцентного анализа. | - | - | 3
7. | Ионизирующие излучения. Основы дозиметрии. | 6 | 9 | 3
7.1 | Тормозное и характеристическое рентгеновское излучение. | 2 | - | -
7.2. | Свойства рентгеновского излучения и его использование в медицине. | - | - | 3
7.3. | Радиоактивность. Искусственная и естественная радиоактивность. | 2 | - | -
7.4. | Взаимодействие ионизирующих излучений с веществом. Радионуклидные методы диагностики и лучевой терапии. | - | 3 | -
7.5. | Дозиметрия ионизирующего излучения. Методы регистрации ионизирующих излучений. | 2 | - | -
7.6. | Методы расчёта поглощённой и эквивалентной доз, полученных в результате однократного поступления радионуклидов в организм. | - | 3 | -
7.7. | Методы расчёта поглощённой и эквивалентной доз, полученных при непрерывном поступлении радионуклидов в организм. | - | 3 | -
Всего |  | 38 | 90 | 30


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Учебная программа

учебно-методическая карта дисциплины

IV. Учебно-методическая карта дисциплины

Первый семестр

Номер раздела, темы, занятия

Название раздела, темы, занятия; перечень изучаемых вопросов

Количество аудиторных часов

Материальное обеспечение занятия (наглядные, методические пособия

и др.)

Литература

Форма контроля знаний

лекции

практические занятия

лабораторные занятия

управляемая самостоятельная работа студента

1

2

3

4

5

6

7

8

9

1.

Введение в физический практикум

3

Инструкция по ОТ и ТБ

2

Математическое описание медико-биологических процессов и обработка медицинских данных.

3,9

21

2,1/3,0

2.1

Производная функции.

КСР (практ): Решение примеров и задач на нахождение производных функций (индивидуальные задания)

3

0/1,0

Индивидуальные задания

[3]

[6]

Устный опрос;

Проверка выполнения индивидуальных заданий

2.2

Дифференциал функции.

3

Индивидуальные задания

[3]

[6]

Решение задач;

Проверка выполнения индивидуальных заданий

2.3

Основы интегрального исчисления.

КСР (практ): решение задач на нахождение определенных и неопределенных интегралов (индивидуальные задания).

3

0/1,0

[3]

[6]

Устный опрос;

Проверка выполнения индивидуальных заданий

2.4

Примеры использования дифференциальных уравнений для решения медико-биологических задач

3

Индивидуальные задания

[3]

[6]

Решение задач;

Проверка выполнения индивидуальных заданий

2.5

Элементы теории вероятностей. Случайные величины, их распределения и числовые характеристики распределения.

КСР (лекц.): Примеры законов распределения случайных величин: формула Бернулли, функция Лапласа, закон Пуассона

1,3

3

0,7/0

Индивидуальные задания

[3]

[6]

Устный опрос;

Проверка выполнения индивидуальных заданий

2.6

Основы математической статистики.

КСР (лекц.): Обработка результатов прямых и косвенных измерений.

1,3

3

0,7/0

Индивидуальные задания

[3]

[6]

Устный опрос;

Проверка выполнения индивидуальных заданий

2.7

Проверка статистических гипотез.

КСР (практ.): решение задач на проверку статистических гипотез с применением t-критерия Стьюдента, T-критерия Крамера-Уэлча, F-критерия Фишера, хи-квадрат (индивидуальные задания).

3

0/1,0

Индивидуальные задания

[3]

[6]

Решение задач;

Проверка выполнения индивидуальных заданий

2.8

Элементы корреляционного и дисперсионного анализа.

КСР (лекц.): Определение линии регрессии и расчет коэффициента линейной корреляции.

Итоговая контрольная работа по разделам курса «Элементы высшей математики, теории вероятностей и математической статистики в медицине».

1,3

3

0,7/0

Индивидуальные задания

Компьютерн. тестирование, Проверка выполнения индивидуальных заданий.

3

Механические колебательные и волновые процессы

3,9

3

6

2,1/0

3.1

Механические колебания и волны.

КСР (лекц.): Эффект Доплера и его применение для неинвазивного измерения скорости кровотока.

1,3

3

0,7/0

[1]

[6]

Устный опрос на лабораторно-практическом занятии и зачетном занятии.

3.2

Ультразвук и инфразвук.

КСР: Механическая волна. Уравнение волны.

1,3

3

0,7/0

Установка для демонстрации эффекта Доплера

[1]

[6]

Решение задач;

Устный опрос на лабораторно-практическом занятии и зачетном занятии.

3.3

Акустика.

КСР (лекц.): Фонокардиография. Отражение и поглощение звуковых волн. Акустический импеданс.

1,3

3

0,7/0

Генератор ЗЧ, наушники

[1]

[6]

Устный опрос на лабораторно-практическом занятии и зачетном занятии.

4.

Биореология. Физические основы гемодинамики.

КСР (лекц.): Устройство вискозиметра Оствальда. Определение вязкости жидкости с помощью вискозиметра Оствальда.

1,3

3

0,7/0

Вискозиметр, секундомер, растворы соли NaCl

[1]

[6]

Решение задач;

Устный опрос на лабораторно-практическом занятии и зачетном занятии.

5.

Молекулярные явления в жидкости.

3

Установка Ребиндера

[5]

[6]

Решение задач;

Устный опрос на лабораторно-практическом занятии и зачетном занятии.

6.

Механические свойства биологических тканей

3

Установка для определения модуля Юнга

[5]

[6]

Решение задач;

Устный опрос на лабораторно-практическом занятии и зачетном занятии.

7.

Итоговый контроль знаний и практических навыков, зачет по разделам:

  • Математическое описание медико-биологических процессов и обработка медицинских данных;
  • Механические колебательные и волновые процессы;
  • Биореология. Физические основы гемодинамики;
  • Молекулярные явления в жидкости.
  • Механические свойства биологических тканей

3

Индивидуальные задания

Компьютерное тестирование, письменный опрос, устное собеседование

8.

Биоэнергетика. Термодинамика биосистем

2,6

3

3

1,4/0

[1]

[6]

8.1

Биоэнергетика. Первое начало термодинамики и живые организмы.

КСР (лекц.): Виды теплообмена в организме. Уравнение теплового баланса.

1,3

3

0,7/0

Тонометр, фонендоскоп, линейка, секундомер

[1]

[6]

Устный опрос на лабораторно-практическом занятии и на экзамене

8.2

Второе начало термодинамики и живые организмы.

КСР (лекц.): Термометрия и калориметрия. Применение низких температур в медицине.

1,3

3

0,7/0

[1]

[6]

Устный опрос на лабораторно-практическом занятии и на экзамене

Всего часов за I сем

11,7

33,0

21,0

6,3/3

Итого часов за I сем.

11,7+33,0+21+6,3+3,0=75

ВТОРОЙ СЕМЕСТР

Номер раздела, темы, занятия

Название раздела, темы, занятия; перечень изучаемых вопросов

Количество аудиторных часов

Материальное обеспечение занятия (наглядные, методические пособия и др.)

Литература

Форма контроля знаний

лекции

практические занятия

лабораторные занятия

управляемая самостоятельная работа студента

Физические свойства биологических мембран. Транспорт веществ через биологические мембраны

КСР (лекц.): Активный транспорт ионов.

1,3

3,5

0,7/0

Микроколориметр, полупроницаемая пленка, раствор Cu2SO4

[1]

Устный опрос на лабораторно-практическом занятии и на экзамене

Формирование мембранных потенциалов клетки в покое и при возбуждении

КСР (лекц.): Распространение потенциала действия по безмиелиновым и миелинизированным аксонам.

1,3

3,5

0,7/0

ПК, математическая модель электрогенеза клетки

Решение задач.

Устный опрос на лабораторно-практическом занятии и на экзамене

Физические основы электрографии тканей и органов. Электрокардиография.

КСР (лекц.): Определение амплитудных и временных параметров ЭКГ.

1,3

3,5

0,7/0

электрокардиограф

[1]

[4]

[6]

Устный опрос на лабораторно-практическом занятии и на экзамене

Цепи переменного тока Различные виды нагрузки в цепи переменного тока.

3,5

генератор, измерительные приборы, индуктивное и емкостное сопротивление

[1]

[4]

[6]

Решение задач

Эквивалентная электрическая схема живой ткани. Импеданс живой ткани, Физические основы реографии.

3,5

аппарат для гальванизации

[1]

[4]

[6]

Устный опрос

Физические основы импульсной электротерапии.

КСР (лекц.): Различные виды нагрузки в цепи переменного тока. Импеданс живой ткани для переменного тока. Электровозбудимость тканей.

1,3

3,5

0,7/0

генератор импульсов, осциллограф

[1]

[4]

[6]

Решение задач.

Устный опрос на лабораторно-практическом занятии и на экзамене

Физические основы методов высокочастотной терапии и электрохирургии.

КСР (лекц.): Основы диатермии и индуктотермии.

1,3

3,5

0,7/0

Аппарат УВЧ-терапии, пробирка с раствором NaCl и трансформаторным маслом

[1]

[4]

[6]

Устный опрос на лабораторно-практическом занятии и на экзамене

Устройства съема и регистрации медико-биологической информации.

КСР (лекц.): Коэффициент усиления, амплитудная и частотная характеристики усилителя.

1,3

3,5

0,7/0

термоэлектрический датчик, цифровой вольтметр

[1]

[4]

[6]

Устный опрос на лабораторно-практическом занятии и на экзамене

Усиление биоэлектрических сигналов.

3,5

генератор, усилители электрических сигналов

[1]

[4]

[6]

Устный опрос на лабораторно-практическом занятии и на экзамене

Контрольная работа по разделам курса «Биоэнергетика. Термодинамика биосистем». «Электрические и магнитные явления в организме, электрические воздействия и методы исследования»

3,5

Индивидуальные задания

Компьютерное тестирование, письменный опрос, устное собеседование

Оптическая микроскопия. Рефрактометрия. Эндоскопия

3,5

микроскоп, микрообъект, рефрактометр, эндоскоп

[1]

[4]

[6]

Решение задач

Электромагнитные волны, их свойства.

3,5

дифракционная решетка, источник монохроматичес-кого света, измерительная линейка

[1]

[4]

[6]

Устный опрос

Тепловое излучение тел. Тепловидение и термография в медицине

3,5

спектроскоп, неоновая лампа, кювета с раствором KMnO4

[1]

[4]

[6]

Устный опрос

Законы поглощения и рассеяния света. Основы фотоколориметрии и спектрофотометрии.

3,5

микроколориметр,

5%, 7%, 10%, 15% -растворы Cu2SO4

[1]

[4]

[6]

Решение задач

Основы электронного парамагнитного резонанса. Ядерный магнитный резонанс.

КСР (лекц.): Принципы получения изображений органов и тканей в МРТ.

1,3

3,5

0,7/0

[1]

[2]

[6]

Устный опрос на лабораторно-практическом занятии и на экзамене

Тормозное и характеристическое рентгеновское излучение. Его свойства и использование в медицине/

КСР (лекц.): Счётчики радиоактивного излучения человека. Биологический и эффективный периоды полувыведения радионуклидов из организма.

1,3

3,5

0,7/0

рентгеновские трубки

[1]

[4]

[6]

Решение задач.

Устный опрос на лабораторно-практическом занятии и на экзамене

Взаимодействие ионизирующих излучений с веществом. Радионуклидные методы диагностики и лучевой терапии. Дозиметрия ионизирующего излучения

КСР (лекц.): Устройство дозиметров и радиометров

1,3

3,5

0,7/0

дозиметр, источник γ-излучения

[1]

[4]

[6]

Устный опрос.

Устный опрос на лабораторно-практическом занятии и на экзамене

Методы расчета поглощенной и эквивалентной доз в результате однократного и непрерывного поступления радионуклидов в организм.

3,5

[1]

[2]

[6]

Решение задач

КСР (лекц.): Законы отражения и преломления света. Оптическая система глаза.Оптическая микроскопия.

Поляриметрия и рефрактометрия

2.0/0

Устный опрос и на экзамене

Всего часов за II сем.

11,7

0,0

63

8,3

Итого часов за II сем.

11,7+63,0+8,3=83

*Условные обозначения: УО – устный опрос, КТ – компьютерное тестирование, ЛР – выполнение и защита лабораторной работы.


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Информационный банк

Информационный

банк дисциплины

"Медицинская и биологическая физика"


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - КСР - Лекции

ПЕРВЫЙ СЕМЕСТР

Лекции

№ п/п | Тематика лекций | Часы | Перечень вопросов, выносимых в разряд КСР |  | КСР, часы | Формы контроля
1 | Элементы теории вероятностей | 1,3 | Примеры законов распределения случайных величин: формула Бернулли, функция Лапласа, закон Пуассона. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на зачетном занятии.
2 | Основы математической статистики. | 1,3 | Обработка результатов прямых и косвенных измерений. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на зачетном занятии.
3 | Элементы корреляционного и дисперсионного анализа. | 1,3 | Определение линии регрессии и расчет коэффициента линейной корреляции. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на зачетном занятии.
4 | Механические колебания и волны | 1,3 | Эффект Доплера и его применение для неинвазивного измерения скорости кровотока. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на зачетном занятии.
5 | Ультразвук и инфразвук | 1,3 | Механическая волна. Уравнение волны. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на зачетном занятии.
6 | Акустика. | 1,3 | Фонокардиография. Отражение и поглощение звуковых волн. Акустический импеданс. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на зачетном занятии.
7 | Биореология, физические основы гемодинамики. | 1,3 | КСР (лекц.): Устройство вискозиметра Оствальда. Определение с помощью вискозиметра Оствальда вязкости жидкости. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на зачетном занятии.
8 | Биоэнергетика. Первое начало термодинамики и живые организмы | 1,3 | КСР (лекц.): Виды теплообмена в организме. Уравнение теплового баланса. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на зачетном занятии.
9 | Биоэнергетика. Второе начало термодинамики и живые организмы. | 1,3 | КСР (лекц.): Термометрия и калориметрия. Применение низких температур в медицине. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на зачетном занятии.
Всего часов лекционных в I семестре |  | 11,7 | Всего часов КСР |  | 6,3 |
Итого лекционных часов лекционных (с учетом КСР) в I семестре |  |  |  | 11,78+6,3=18,0

Лекции

№ п/п | Тематика лекций | Часы | Перечень вопросов, выносимых в разряд КСР |  | КСР, часы | Формы контроля
1 | Физические свойства биологических мембран. | 1,3 | КСР (лекц.): Активный транспорт ионов. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на экзамене
2 | Механизм генерации потенциалов покоя и действия. | 1,3 | КСР (лекц.): Распространение потенциала действия по безмиелиновым и миелинизированным аксонам. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на экзамене
3 | Физические основы электрографии тканей и органов. | 1,3 | КСР (лекц.): Определение амплитудных и временных параметров ЭКГ. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на экзамене
4 | Физические основы импульсной электротерапии. | 1,3 | КСР (лекц.): Различные виды нагрузки в цепи переменного тока. Импеданс живой ткани для переменного тока. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на экзамене
5 | Воздействие высокочастотных токов и полей на организм. | 1,3 | КСР (лекц.): Основы диатермии и индуктотермии. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на экзамене
6 | Основные компоненты и общие характеристики электромедицинской аппаратуры. | 1,3 | КСР (лекц.): Коэффициент усиления, амплитудная и частотная характеристики усилителя. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на экзамене
7 | Измерительные преобразователи. | 1,3 | КСР (лекц.): Градуировка термопары, термистора и проволочного терморезистора. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на экзамене
8 | Основы электронного парамагнитного резонанса. Ядерный магнитный резонанс. | 1,3 | КСР (лекц.): Принципы получения изображений органов и тканей в МРТ. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на экзамене
9 | Ионизирующие излучения. Основы дозиметрии. | 1,3 | КСР (лекц.): Счётчики радиоактивного излучения человека. Биологический и эффективный периоды полувыведения радионуклидов из организма. |  | 0,7 | текущий: на лаб.-практ. занятиях; итоговый: на экзамене
10 |  | 0,0 | КСР (лекц.): Устройство дозиметров и радиометров. Определение мощности экспозиционной дозы. Естественный радиационный фон. Методы расчёта поглощённой и эквивалентной доз при внешнем облучении. |  | 2,0 | итоговый: на экзамене
Всего часов лекционных во II семестре |  | 11,7 | Всего часов КСР во II семестре |  | 8,3 |
Итого лекционных часов лекционных (с учетом КСР) во II семестре |  |  |  | 11,7+8,3=20,0


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Конспект лекций

Конспект лекций


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Лаб. работа № 1/6

Занятие №6

Практически выполнить

Лабораторная работа:

ИЗУЧЕНИЕ НОРМАЛЬНОГО ЗАКОНА РАСПРЕДЕЛЕНИЯ СЛУЧАЙНОЙ ВЕЛИЧИНЫ

Цели работы:
  • ознакомиться с особенностями нормального распределения случайной величины;
  • получить практический навык расчета статистических характеристик случайной величины.

Исходные данные для расчетов: для выполнения лабораторной работы следует воспользоваться набором данных, приведенных в Приложении 4. Варианты наборов исходных данных к выполнению лабораторной работы.

Порядок выполнения работы

Для выполнения лабораторной работы следует использовать набор значения некоторой случайной величины X (см. Приложение 4. Варианты наборов исходных данных для выполнения лабораторной работы).

  1. Найти минимальное Xmin и максимальное значение Xmax, в массиве случайной величины X:

Xmin=

Xmax=

  2. Определить диапазон вариативности исследуемой величины: ΔX=Xmax - Xmin:

ΔX=

  3. Определить путем подсчета объем выборки N (количество данных в выборке):

N=

  4. Для построения интервального статистического ряда необходимо разбить диапазон изменения случайной величины (диапазон вариативности) ΔX на k равных интервалов. Количество интервалов (целое число) определяется по формуле Стерджеса:

k=1+3,322*lg ( … ) = … ≈ ... .

  5. Длина Δh каждого i-го интервала (шаг интервала) определяется как [image] . Если Δh окажется дробным числом, то за значение величины шага интервала следует взять либо ближайшее целое число, либо ближайшую несложную десятичную дробь, например 0,5 и др. Для уменьшения объема вычислений в лабораторной работе примем, что k=10.

=

  6. Вычислить границы каждого i-го интервала и занести данные о границах интервалов в итоговую таблицу (см. раздел «Результаты»).

i, № интервала | Границы интервала
1 |
2 |
3 |
4 |
5 |
6 |
7 |
8 |
9 |
10 |
11 |
12 |
13 |
14 |

  7. Определить середину каждого i-го интервала

, где Xiлев – левая граница каждого i-го интервала. Результаты занести в итоговую таблицу.

  8. Определить частоту каждого интервала mi, подсчитав количество численных значений величины X, попавших в каждый интервал. При этом необходимо обратить внимание на то, что правая граница всех интервалов, за исключением последнего, является открытой. Это означает, что если значение xi совпадает со значением правой границы интервала, то его попадающим в данный интервал не считать, а считать попадающим в следующий, т. к. левая граница всех интервалов является закрытой, а значения xmax в последний интервал учитывать, его правая граница закрыта. Данные занести в итоговую таблицу.
  9. Вычислить с точностью до пяти цифр после запятой относительную частоту pi для каждого i-го интервала:

. Результаты вычислений занести в итоговую таблицу.

  10. Определить плотность относительной частоты [image] каждого интервала: . Результаты занести в итоговую таблицу.
  11. Произвести расчеты значений функции нормального закона распределения [image] с параметрами σ и μ такими же, как у исследуемого эмпирического распределения для середин i-х частичных интервалов. Для чего необходимо выполнить следующие действия:
    1. Вычислить произведение [image] для каждого интервала; заполнить итоговую таблицу результатами промежуточных вычислений [image] , необходимых для расчета математического ожидания случайной величины [image] ;
    2. вычислить оценку математического ожидания измеренной величины:

;

  3. заполнить итоговую таблицу результатами промежуточных вычислений [image] и [image] для подсчета дисперсии случайной величины;
  4. вычислить оценку дисперсии: ;
  5. вычислить оценку среднеквадратического отклонения (стандартное отклонение): ;
  6. для построения графика нормального распределения по точкам [image] c параметрами σ и μ такими же, как у данного эмпирического распределения, подставим вычисленные оценки стандартного отклонения (среднеквадратического отклонения) σ, дисперсии D, выборочного среднего [image] и значения центров i-х частичных интервалов [image] в формулу нормального распределения плотности вероятностей случайной величины: . Для упрощения вычислений значений функции нормального закона распределения удобно предварительно вычислить значения

и

Тогда нормальный закон распределения случайной величины можно представить в виде:

Результаты вычислений функции [image] занести в итоговую таблицу.

  12. В области «Графики» раздела «Результаты» построить гистограмму плотности относительных частот, отложив на оси абсцисс границы интервалов, по оси ординат - плотность относительной частоты, взятые из строк «Границы интервалов» и «pi=mi/N» «Итоговой таблицы».
  13. В той же координатной плоскости, где построена гистограмма, нарисовать по точкам [image] график функции плотности вероятности нормально распределенной случайной величины.
  14. На отдельном рисунке изобразить графики эмпирического и теоретического (нормального) закона распределения случайной величины. Для чего следует построить два графика:
    1. график эмпирической функции плотности распределения случайной величины по точкам [image] ;
    2. график функции нормального закона распределения (повторить построение функции, описанное в предыдущем пункте задания).
  15. Путем визуального сравнения графиков эмпирической функции распределения случайной величины и нормального закона сделать заключение о принадлежности (или отсутствии) закона распределения изучаемой величины к нормальному закону.
  16. Сформулировать выводы в соответствии с целями лабораторной работы и полученными результатами в ходе ее выполнения.

Результаты:

Итоговая таблица (вариант №____)

i, №№ интервалов | 1 | 2 | 3 | 4 | 5 | 6 | 7 | … | … | …
Границы интервалов |  |  |  |  |  |  |  |  |  |
Середины интервалов |  |  |  |  |  |  |  |  |  |
mi |  |  |  |  |  |  |  |  |  |
pi=mi/N |  |  |  |  |  |  |  |  |  |

Оценка математического ожидания величины X:

Оценка дисперсии:

D=

Оценка среднеквадратического отклонения (стандартное отклонение):

σ =

Тогда функцию нормального распределения плотности вероятностей можно представить в виде

=

Графики:


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Лаб. работа № 4/13

Занятие 13

  • Практически выполнить

Лабораторная работа:

Определение вязкости жидкости вискозиметрами Оствальда и ВК-4 и исследование зависимости вязкости раствора от концентрации

Цели работы:
  • освоить методику определения вязкости жидкостей вискозиметрами Оствальда и ВК-4;
  • исследовать зависимость вязкостей растворов от концентрации.

Приборы и принадлежности:

  • вискозиметр Оствальда;
  • вискозиметр ВК-4;
  • термометр, проградуированный от 0 до 50 °С и ценой деления 1°;
  • секундомер;
  • сосуд емкостью 20–50 см3 с дистиллированной водой;
  • сосуд емкостью 20–50 см3 с водными растворами NaCl разной концентрации.

ПОРЯДОК ВЫПОЛНЕНИЯ РАБОТЫ

Определение вязкости водных растворов NaCl вискозиметром Оствальда

В вискозиметр Оствальда заливают 5 % раствор NaCl до заполнения расширения 7 и погружают его в сосуд 6 с термостатируемой жидкостью (водой) 5. Выждав 2–3 минуты, по термометру 3 отмечают температуру. Затем, закрыв пальцем руки отверстие колена 2, грушей 1 медленно нагнетают жидкость в правое колено капилляра 8 в расширение, находящееся выше метки 10.

Отнимают палец и освобождают грушу, после чего спирт начнет медленно вытекать из расширения. В момент прохождения мениска жидкости через метку 10 пускают секундомер, останавливая его в момент прохождения мениска через метку 9, определяют время t истечения исследуемой жидкости. Опыт повторяют 3–4 раза и для расчета берут среднее время истечения. Аналогичным образом проводят измерения для растворов 7%, 10%, 15, 20% концентраций.

Промыв 2–3 раза дистиллированной водой вискозиметр и заполнив его дистиллированной водой, аналогичным образом при той же температуре определяют время t0 истечения эталонной жидкости. По времени истечения t раствора NaCl и t0 воды и табличным значениям вязкости воды η0, плотности раствора NaCl ρ и о воды ρ0 находят по приведенной ниже формуле вязкость исследуемой жидкости. Результаты эксперимента, табличные и расчетные величины заносят в таблицу. Откладывая по оси значение концентрации раствора, а по оси ординат соответствующие значения вязкости, вычерчивают график зависимости вязкости раствора NaCl от концентрации.

Расчетная формула:

С %

ρ, кг/м3

t, с

η, Па.с

2. Определение погрешности измерения Δη (t,t0)

см. занятие №6) для концентрации, указанной преподавателем с доверительной вероятностью 0,95.

1) [image] ,

, c | , кг/м3 | ρ кг/м3

2) [image] ,

3)

3. Определение вязкости спирта вискозиметром ВК-4. Открыв кран 3 (рис. 2) и погрузив конец пипетки 2 во флакон с дистиллированной водой, передвижением поршня засасывают воду до нулевой метки, после чего кран 3 закрывают. Затем, погрузив конец пипетки 1 во флакон со спиртом, таким же способом набирают спирт в капилляр пипетки 1. Как только мениск спирта дойдет до метки 0, кран быстро открывают. Вода и спирт будут двигаться по капиллярам с разными скоростями. Движение жидкостей останавливают в конце капилляров на каком-либо делении. Отметив пути l0 и l, пройденные водой и спиртом, по формуле [image] определяют вязкость спирта.

Результаты опыта заносят в таблицу.

η0, Па.с

l, мм

l0 , мм

η, Па.с


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Лаб. работа № 5/14

Занятие 14

  • Практически выполнить

Лабораторная работа:

Определение поверхностного натяжения методом измерения максимального давления в пузырьке воздуха

Цели работы:
  • освоить методику определения поверхностного натяжения жидкостей по методу Ребиндера;
  • исследовать температурную зависимость поверхностного натяжения жидкостей.

Приборы и принадлежности:

  • установка для определения поверхностного натяжения;
  • термометр, проградуированный от 0 до 100° и ценой деления 1°;
  • электрическая плитка на 220 В;
  • сосуды объемом 50 см3 с дистиллированной водой, этиловым спиртом, 10%-ным раствором этилового спирта в воде и четыреххлористым углеродом.

Порядок выполнения работы

1. Определение температурной зависимости поверхностного натяжения. В сосуд 6 при комнатной температуре наливают 20 см3 исследуемой жидкости (этиловый спирт) и закрывают его пробкой, сквозь которую пропущена капиллярная трубка 5. Капиллярную трубку опускают так, чтобы ее узкий конец только касался поверхности исследуемой жидкости. Закрыв кран 8, в сосуд 3 заливают воду до уровня патрубка. Затем закрывают кран 2 и из сосуда 3, регулируя краном 8, выпускают воду так, чтобы она вытекала в виде капель с частотой не больше 1 капли в секунду. При некотором разрежении в сосуде 6 через капиллярную трубку 5 будут выталкиваться пузырьки воздуха. В момент проталкивания пузырьков по манометру 1 несколько раз измеряют максимальную разность Δh уровней манометра. Затем включают электрическую плитку 2 (нагреватель) и через 5° таким же способом отмечают разности давлений Δh при соответствующих температурах, измеряемых термометром 1. Поскольку при включенном нагревателе температура с некоторой скоростью растет, то определять разности давлений Δh следует при выключенном нагревателе. Нагреватель выключают на 0,5° раньше намеченной температуры.

Промыв два-три раза сосуд 6 и капиллярную трубку 5 дистиллированной водой (эталонную жидкость), в сосуд наливают 20 см3 дистиллированной воды и аналогичным способом при тех же температурах определяют разность давлений Δh0. По найденным средним значениям Δh и Δh0 и табличным значениям коэффициента поверхностного натяжения σ0 воды при тех же температурах находят соответствующие значения σ исследуемой жидкости. Результаты эксперимента, табличные и расчетные величины заносят в таблицу. Откладывая по оси абсцисс температуру, а по оси ординат – соответствующие значения коэффициента поверхностного натяжения, вычерчивают график температурной зависимости поверхностного натяжения исследуемой жидкости.

Расчетная формула:

t, °С

Δh, мм

σ, н/м

2. Определение погрешности Δσ (h, h0) (см. пункт В занятия № 6) для температуры, указанной преподавателем с доверительной вероятностью 0,95.

1) [image] ,

, мм | , мм | , н/м

2) [image] ,

3)

, н/м

График зависимости коэффициента поверхностного

натяжения спирта от температуры


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Лаб. работа № 6/15

Занятие №15

  • Практически выполнить

Лабораторная работа:

Определение модуля упругости кости по изгибу

Цели работы:
  • осуществить проверку выполнения закона Гука для костной ткани;
  • определить численное значение модуля упругости кости.

Приборы и принадлежности:

  • индикатор длин;
  • штангенциркуль;
  • миллиметровая линейка длиной 30 см;
  • две опоры со стальными призмами;
  • пластина, вырезанная из бедренной кости;
  • кусок бедренной или плечевой кости длиной 20–25 см;
  • пластина органического стекла;
  • алюминиевая и стеклянная трубки длиной 30 см;
  • набор грузов по 50 и 100 г (всего 5 кг).

ПОРЯДОК ВЫПОЛНЕНИЯ РАБОТЫ

1. Исследование зависимости стрелы прогиба от нагрузки. Образец располагают на опорах так, чтобы он плотно касался призм. Вертикальный стержень индикатора перемещений приводят в соприкосновение с верхней поверхностью середины образца, устанавливая стрелку индикатора в нулевом положении. Постепенно, без толчков, нагружают образец, отмечая для каждого груза соответствующую стрелу прогиба. Определение стрелы прогиба нужно проводить только в области упругих деформаций на определенных делениях нагрузок, отмечают соответствующие значения стрелы прогиба. Результаты опыта заносят в таблицы.

1) Таблица размеров кости. Измерения проводятся в трёх сечениях кости.

N | l, м | R, м | r, м
1 2 3 |  |  |
Среднее ( [image] ) |  |  |

2)

m, кг

P, Н

f , мм

Е, Н/м2

По найденным значениям стрелы прогиба и соответствующим нагрузкам строят график. Для этого по оси ординат откладывают нагрузку, а по оси абсцисс – стрелу прогиба. При правильно выполненном опыте график представляет прямую линию.

2. Определение модуля упругости кости

Расчетная формула для модуля упругости образцов трубчатой формы: ,

где l – расстояние между опорами, R – наружный радиус кости,

r – внутренний радиус кости.

В формулу подставляют средние значения размеров образца.

График зависимости стрелы прогиба от нагрузки


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Лаб. работа № 7/18

Занятие №18

  • Практически выполнить

Лабораторная работа:

Расчет кислородного обеспечения организма в зависимости от эффективности энергообмена

Цели работы:
  • на основании эмпирических формул произвести расчет некоторых энергетических параметров организма;
  • по результатам вычислений построить график зависимости объема кислорода, потребляемого организмом, от энергозатрат.

Приборы и принадлежности:

  • секундомер;
  • метровая линейка;
  • прибор для измерения артериального давления;
  • калькулятор.

Порядок выполнения работы

  1. Произвести физическую работу, которая заключается в равномерном приседании в течение минуты. (Подсчитать количество совершенных приседаний).
  2. Сразу по окончании физической работы необходимо измерить:
    1. артериальное давление;
    2. частоту пульса;
    3. амплитуду смещения центра тяжести тела при приседании.
  1. Заполнить таблицу 1.
  2. Вычислить работу, произведенную при выполнении упражнений, по формуле: ;

результат занести в таблицу 2.

  3. Рассчитать величину энергозатрат на произведенную работу при разных значениях КПД.

;

результаты занести в таблицу 2.

  4. Рассчитать необходимый для этого объем кислорода по формуле:

, k=20,2 Дж/мл;

результаты занести в таблицу 2.

  5. Рассчитать минутный объем крови по следующей формуле:

;

где f - частота пульса (уд/мин), [image] - систолическое АД (Hg мм рт.ст), [image] - диастолическое АД (Hg мм рт.ст), В – возраст (в годах)

результат занести в таблицу 2.

  6. Рассчитать артерио-венозную разность, показывающую долю объема кислорода, в МОК: ;

результаты занести в таблицу 2.

  7. Рассчитать массу глюкозы, жиров, белков, израсходованных при выполнении физической работы по формулам:

; [image] ; [image] ;

результаты занести в таблицу 2.

  8. Построить график зависимости объема кислорода от КПД.

РЕЗУЛЬТАТЫ.

Таблица 1

Измеряемые величины | Возраст, лет | Масса, кг | Кол-во приседаний, мин-1 | Систолическое АД, Hg мм рт.ст. | Диастолическое АД, Hg мм рт.ст. | Частота пульса, уд/мин | Амплитуда смещения центра тяжести, м
Обозначения | В | М | n |  |  | f | h
Результаты измерения |  |  |  |  |  |  |

Таблица 2

Расчетные величины | A, Дж | МОК, мл/мин | η | Wз, Дж | мл/мин | (А-В)О2 | mгл, г | mб, г | mж, г
 |  |  | 0,12 |  |  |  |  |  |
 |  |  | 0,16 |  |  |  |  |  |
 |  |  | 0,2 |  |  |  |  |  |


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Лаб. работа № 11/22

Занятие №22

Практически выполнить:

Лабораторная работа:

Определение зависимости индуктивного и емкостного сопротивлений от частоты

Цель работы:

Изучить зависимость емкостного и индуктивного сопротивлений от частоты переменного тока, построить графики

Оборудование и принадлежности:

  • усилитель постоянного тока с включенными на выходе тремя фильтрами,
  • вольтметр переменного тока В3-38,
  • вольтметр В7-40/3,
  • генератор низкочастотный Г3-131

Описание установки

На столе собрана электрическая схема, состоящая из генератора переменного тока, с выхода которого электрический сигнал подается через миллиамперметр посредством ключа или на индуктивность, или на емкость. Выходное напряжение генератора контролируется по вольтметру переменного тока В3-38. Сила тока через индуктивность или емкость определяется с помощью миллиамперметра.

Содержание работы

1.

Определение зависимости индуктивного сопротивления от частоты

Включить генератор низкочастотный Г3- 131и вольтметр переменного тока В3-38 (тумблер «Сеть»).

1) установить частоту выходного сигнала генератора ν=200 Гц, используя кнопку “ЧАСТОТА” «2 kHz», ручки “ЧАСТОТА “ «Грубо», «Плавно», переключатель «АТТЕНЮАТОР» в положении 0 дб

2) установить ручкой “АМПЛ” генератора по шкале вольтметра (В3-38) необходимое выходное напряжение генератора 5 В.

Включить вольтметр В7/40 (тумблер «Сеть»). Переключатель «ПРЕДЕЛЫ» пределов измерения тока установить в положение «АВП» (нажать кнопку «АВП»), что означает автоматический выбор пределов шкалы. Перевести вольтметр в режим измерения силы переменного тока (см. кнопки «РОД РАБОТЫ»), для чего нажать кнопку «I~». Единица измерения отображается на светодиодном индикаторе справа от цифрового индикатора (для тока «мА»).

Установить ключ на лабораторной панели в положение «L».

Вращением ручек “ЧАСТОТА “ «Грубо», «Плавно» устанавливаем необходимые значения частот (200 1100 Гц).

ν (Гц)

200

300

400

IL (мА)

ZL (кОм)

XL(кОм)

Для каждого значения частоты снимаем показания силы тока IL (мА) с вольтметра В7/40.

Производим вычисления [image] , где U=5 В и так как [image] , где R = 1,3 кОм – омическое сопротивление катушки (указано на катушке) , то [image] .

Для частоты ν=400 Гц вычислить [image] , где XL- индуктивное сопротивление на этой частоте.

Данные занести таблицу, построить график зависимости XL=f(ν).

Графическая зависимость

индуктивного сопротивления от частоты

2.

Определение зависимости емкостного сопротивления от частоты

Установить ключ на лабораторной панели в положение «С».

установить частоту выходного сигнала генератора ν=2000 Гц, используя кнопку “ЧАСТОТА” «20 kHz», ручки “ЧАСТОТА “ «Грубо», «Плавно», переключатель «АТТЕНЮАТОР» в положении 0 дб

Вращением ручек “ЧАСТОТА “ «Грубо», «Плавно» устанавливаем необходимые значения частот (2000 10000 Гц через 1000 Гц).

Производим вычисления [image] , где U=5 В.

Для частоты ν=2000 Гц вычислить [image] , где XС- емкостное сопротивление на этой частоте.

Данные занести в таблицу, построить график зависимости XС=f(ν).

Графическая зависимость

емкостного сопротивления от частоты

ν (Гц)

2000

3000

4000

Iс (мА)

Xс(кОм)

Нарисуйте в отчет по лабораторной работе электрическую схему измерения индуктивного и емкостного сопротивлений, представляя генератор, как источник переменного тока с подключенным к выходу вольтметром.

Сделайте вывод о частотной зависимости индуктивного и емкостного сопротивлений

Электрическая схема измерения индуктивного и емкостного сопротивлений


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Лаб. работа № 12/23

Занятие №23

Практически выполнить:

Лабораторная работа:

Определение сопротивления живой ткани человека постоянному и переменному токам

Цель работы:
  • определить сопротивление кожи постоянному току;
  • определить сопротивление ткани организма переменному току;
  • найти угол сдвига фазы между током, протекающим через ткани, и приложенным к ней напряжением

Оборудование и принадлежности:

А. Источник постоянного тока (аппарат гальванизации Поток-1 М), два неполяризующихся электрода, микроамперметр постоянного тока на 100 мкА, вольтметр постоянного тока на 6-12 В, соединительные провода, физиологический раствор, стеклянная пластинка.

Б. Источник переменного тока (генератор сигналов низкочастотный Г3 -102), два неполяризующихся электрода, миллиамперметр переменного тока на 1-3 мА (милливольтметр переменного тока В3-38 с шунтом 1 Ом), соединительные провода, физиологический раствор, стеклянная пластинка

Порядок выполнения лабораторной работы

А. ПОСТОЯННЫЙ ТОК.

Описание установки

На столе собрана электрическая схема (см. рис. ниже), позволяющая определять сопротивление живой ткани человека в допороговой области значений тока (<100 мкА – пороговое значение тока возбуждения тканей живых организмов) по методу вольтметра, амперметра. Схема содержит источник постоянного тока с регулируемым выходным напряжением (аппарат гальванизации), микроамперметр, вольтметр, электроды и соединительные провода.

Содержание работы

А. Определение сопротивления ткани постоянному току

  1. Включить аппарат гальванизации (кнопка «Сеть»). Проследить, чтобы электроды не замыкались между собой.
  2. Переключатель пределов тока установить в положение «5 мА» (кнопка «5»).
  3. Смочить марлевые прокладки обеих электродов физиологическим раствором.
  4. Ручку регулировки силы тока «» установить в крайнее левое положение.
  5. Наложить на электроды пальцы одной руки, не изменяя в дальнейшем положение пальцев, чтобы не изменялась площадь соприкосновения электрода с биологической тканью
  6. Вращением ручки регулировки тока по часовой стрелке установить первое значение напряжения – 1В, снимая при этом показания с микроамперметра.
  7. Произвести аналогично измерения при напряжении в диапазоне 2 -6 В.
  8. Данные занести в таблицу.

U (B)

I (мкА)

R (кОм)

  9. Вычислить сопротивление, используя закон Ома. . Обратите внимание на размерность силы тока [ I] =1мкА = 10-6 А.
  10. Нарисуйте электрическую схему измерения сопротивления биоткани постоянному току

Сделайте выводы о величине сопротивления биоткани постоянному току.

Б. ПЕРЕМЕННЫЙ ТОК.

Описание установки

На столе собрана электрическая схема, позволяющая определять импеданс живой ткани человека в низкочастотной области (20 – 200000 Гц) по методу вольтметра, амперметра.

На столе собрана электрическая схема, позволяющая определять импеданс живой ткани человека в низкочастотной области (20 – 200000 Гц) по методу вольтметра, амперметра.

Содержание работы

1.

Определение частотной зависимости импеданса ткани.

А.

Включить генератор низкочастотный Г3-102 (тумблер «Сеть»).

Исходное состояние его элементов управления:

Кнопка «пределы шкалы V» в положение «3», т.е. 3 В.

Ручкой «Рег. вых» по встроенному вольтметру устанавливаем выходное напряжение генератора 2 В.

Переключатель «Множитель частоты» в положение «1» .

Проследить, чтобы электроды не замыкались между собой.

Б.

Включить милливольтметр В3-38 (тумблер «Сеть»). Переключатель пределов измерения тока установить в положение «1 мВ», что соответствует «1 мА».

Внимание! Милливольтметр В3-38 вместе с шунтом 1 Ом, подсоединенным к его входу, выполняет функцию миллиамперметра. Поэтому при снятии показаний вместо мВ (милливольт) нужно брать мА (миллиамперы). В дальнейшем под милливольметром понимаем миллиамперметр.

В.

Смочить марлевые прокладки обеих электродов физиологическим раствором.

Г.

Установить ручкой «частота Гц» значение частоты в 100 Гц.

ν (Гц)

Lg ν

I (мА)

Z(кОм)

Д.

Наложить на электроды пальцы одной руки, не изменяя в дальнейшем положение пальцев, чтобы не изменялась площадь соприкосновения электрода с биологической тканью.

Е.

Снять показания с микроамперметра.

Ж.

Произвести аналогично измерения при фиксированных частотах (100, 320, 1000, 3200, 10000, 32000, 100000 Гц).

З.

Данные занести в таблицу.

И.

Вычислить импеданс Z, используя закон Ома [image] и, учитывая, что U = 2 B.

К.

Построить графическую зависимость импеданса от частоты

Z=f (ν).

Зависимость импеданса биоткани от частоты тока

Л.

Методом экстраполяции по данному графику для ν → определяем значение RТ (омическое сопротивление ткани). =

Отношение омического сопротивления RТ к полному сопротивлению (импедансу) Z характеризует угол сдвига фазы φ между током, протекающим через ткань, и приложенным к ней напряжением [image] . В данной работе угол сдвига фазы φ1 и φ2 определяют для частот 100 и 1000 Гц.

φ1=

φ2=

М.

Нарисуйте электрическую схему измерения сопротивления ткани переменному току.

Н.

Сделйте вывод о частотной зависимости импеданса биоткани и угле сдвига фазы между током и напряжением.


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Лаб. работа № 14/25

Занятие №25

Практически выполнить:

Лабораторная работа:

Исследование напряженности поля и нагревание вещества полем аппарат УВЧ-терапии

Цель работы:
  • Исследовать пространственное распределение поля аппарата УВЧ-терапии.
  • Исследовать нагревание токами аппарата УВЧ электролита и диэлектрика.

Оборудование и принадлежности:

аппарат типа УВЧ-30; индикатор УВЧ поля; два термометра, проградуированные от 0 до 50° с ценой деления 0,1°; секундомер; два стеклянных сосуда; трансформаторное масло (диэлектрик); физиологический раствор (электролит).

Описание установки:

Для исследования нагревания различных веществ в электрическом и магнитном поле УВЧ в качестве диэлектрика берут трансформаторное масло и в качестве электролита — физиологический раствор, их удельная теплоемкость считается одинаковой.

Порядок выполнения лабораторной работы

1. Исследование нагревания УВЧ электрическим полем электролита и диэлектрика. Между плоскими электродами терапевтического контура аппарата УВЧ помещают две одинаковых стеклянных пробирки с одинаковыми объемами физиологического раствора и трансформаторного масла. В каждый из сосудов помещают одинаковые термометры.

Включив аппарат, прогреваем 2-3 минуты, устанавливаем максимальную мощность 30 Вт, вращением ручки «настройка» терапевтический контур настраиваем в резонанс по наиболее яркому свечению индикаторной лампочки и максимальному отклонению стрелочного прибора (индикатор настройки - на лицевой панели). Отметив начальную температуру жидкостей, пускают в ход секундомер и следят за возрастанием температуры, которую отмечают через равные промежутки времени, например, 5 мин. При повышении температуры в каком-нибудь сосуде на 2-5° аппарат выключают. Результаты опыта заносят в таблицу. Строят график зависимости температуры диэлектрика t1, и электролита t2 от времени их пребывания в электрическом поле аппарата УВЧ, откладывая по оси абсцисс время t, а по оси ординат — температуру диэлектрика и электролита.

Номер измерения | t (мин) | t1, 0C (диэлектрик) | t2, 0C (электролит)

Зависимость температуры нагревания диэлектрика t1 и электролита t2 от времени t при воздействии магнитным полем.

2. Исследование нагревания УВЧ магнитным полем электролита и диэлектрика. Выключив аппарат УВЧ, отключают два провода дисковых электродов и подключают два провода индуктора к выходу аппарата УВЧ терапии. В торце индуктора аппарата УВЧ помещают две одинаковых стеклянных пробирки с одинаковыми объемами физиологического раствора и трансформаторного масла. Далее повторяем пункт 1а. Данные заносим в таблицу и строим график зависимости температуры диэлектрика t1 и электролита t2 от времени их пребывания t в магнитном поле аппарата УВЧ

Номер измерения | t (мин) | t1, 0C (диэлектрик) | t2, 0C (электролит)

Зависимость температуры нагревания диэлектрика t1 и электролита t2 от времени t при воздействии магнитным полем.

3. Исследование пространственного распределения электрического поля аппарата УВЧ. Располагают диски параллельно на расстоянии 20 см друг от друга. Дипольную антенну с микроамперметром можно перемещать горизонтально и вертикально по линейкам, закрепленным в зажиме лабораторного штатива. Измерения начинают от центральной части электродов аппарата. По вертикальной оси измерения производят вверх от центра. По горизонтальной оси — только в одну сторону от центра (от аппарата, измерения в сторону аппарата искажаются полем подводящих проводов). Помещая диполь в разные точки поля, фиксируют координаты и соответствующие значения силы тока Iх и Iу микроамперметра.

Данные опыта заносят в таблицу и строят графики распределения поля по осям х и у.

Х (см)

Iх (мкА)

У (см)

Iу(мкА)

Зависимость силы тока индикатора поля от координат X, Y


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Лаб. работа № 15/26

Занятие №26

Практически выполнить:

Лабораторная работа: | Электрические методы измерения неэлектрических величин.
Цель работы: | Определить зависимость сопротивления полупроводникового термистора от температуры в интервале 20-800С и рассчитать температурный коэффициент сопротивления для температуры 500С.
Оборудование и принадлежности: | термистор, ртутный термометр, колориметрический сосуд с водой, электрическая плитка, реостатный датчик, ключ на два положения, вольтметр универсальный В7-16

Описание установки

На столе собрана электрическая схема, позволяющая подключить с помощью ключа к входу универсального вольтметра В7-16, используемого в режиме измерения сопротивления, термистор или реостатный датчик. Термистор, расположенный в цилиндрическом металлическом корпусе, помещен вместе с ртутным термометром в калориметрический сосуд с водой. Вода в сосуде нагревается с помощью электрической плитки.

Порядок выполнения лабораторной работы

1. | Определение зависимости сопротивления термистора от температуры R=f (t0C), расчет температурного коэффициента сопротивления – ТКС;
 | а) |  | установить ключ в положение, соответствующее подключению к входу вольтметра термистора.
 | б) |  | переключатель рода работы на лицевой панели вольтметра В7-16 установить в положение «R»(измерение сопротивления), а переключатель «пределов шкалы» в положение, обеспечивающее необходимую точность измерений, например, 100 кОм или 10 кОм;
 | в) |  | включить электрическую плитку в сеть и при нагреве воды через каждые 50С в пределах (20-60)0С, записать измеренные значения сопротивлений термистора;
 | г) |  | данные занести в таблицу:
 |  | t0C
 |  | R (кОм)

 | д) |  | рассчитать температурный коэффициент сопротивления ТКС = где R=R(30°C), ΔR=R (35°C) - R (25°C), Δt=35°C - 25°C =10°C расчет ТКС провести по графику; единица измерения ТКС - (1/°C);
 | е) |  | построить графическую зависимость R=f(t°C), представляющую собой функцию преобразования термисторного датчика. Зависимость сопротивления термистора от температуры
2. | Исследование характеристик реостатного датчика перемещения.
 | а) |  | ключ перевести в положение, соответствующее подключению к входу вольтметра реостатного датчика;
 | б) |  | изменяем входную величину реостатного датчика - перемещение L (см) движка в пределах (0 - 20) см, через каждые 4 см;
 | в) |  | по индикатору вольтметра контролируем значения сопротивления R реостата при различных положениях его движка (переключатель пределов шкалы вольтметра должен находиться в положении 10 кОм или 1 кОм);
 | г) |  | данные занести в таблицу:
 |  | L (см)
 |  | R (кОм)

д) | построить графическую зависимость R = f (L), представляющую функцию преобразования реостатного датчика. Зависимость сопротивления реостатного датчика от перемещения движка
е) | рассчитать чувствительность = реостатного датчика по таблице, для чего нужно взять два значения L1, L2 и соответствующие им значения R1, R2, тогда ΔL = L2 - L1, ΔR = R2 - R1 [ K ] = Ом/см.


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Лаб. работа № 16/27

Занятие №27

Практически выполнить:

Лабораторная работа:

Определение частотной, амплитудной характеристик усилителя электрокардиографа, линейных и нелинейных искажений

Цель работы:
  • Построить по результатам измерений частотную характеристику и определить полосу пропускания частот усилителя.
  • Экспериментально получить амплитудную характеристику усилителя

Оборудование и принадлежности:

усилитель постоянного тока с включенными на выходе тремя фильтрами, вольтметр переменного тока В3-38, вольтметр В7-40/3, генератор низкочастотный Г3-131

Описание установки.

Структурная блок-схема усилителя У совместно с тремя фильтрами: низкой частоты, высокой частоты, полосовым представлена на лицевой панели его деревянного корпуса. Сигнал от генератора Г (Г3-131) подводится к усилителю на клеммы “Вход”, а также на вольтметр V1 (В3-38), а выходной сигнал через переключатель П с клемм “Выход” усилителя подается на вход вольтметра V2 (В7-40/3).

Блок-схема измерительной установки для определения амплитудной

и частотной характеристик усилителя с фильтрами.

Порядок выполнения лабораторной работы

Подготовить усилитель У, генератор Г, вольтметры V1 и V2 к работе, для чего необходимо подключить их к сети напряжением 220 В и включить их тумблером “Сеть”.

Кнопку «пределы» вольтметра В7-40/3 в положение АВП, а кнопку «род работы» в положение U~.

Переключатель «пределы измерений» вольтметра В3-38 в положение 1 V.

1. Снятие амплитудной характеристики усилителя

Uвых= f (U вх) при ν = const

а) установить переключатель П, расположенный на панели корпуса усилителя, в крайнее левое положение (фильтры на выходе усилителя отключены);

б) установить частоту выходного сигнала генератора ν=1000 Гц, используя кнопку “ЧАСТОТА” «2 kHz», ручки «ЧАСТОТА» «Грубо», «Плавно».

в) установить ручкой “АМПЛ” генератора по шкале вольтметра V1 (В3-38) необходимое входное напряжение для усилителя; величину Uвх изменяем от 0.1 В до 0.9 В через каждые 0.2 В;

г) данные занести в таблицу:

Uвх (В)

Uвых(В)

д) по измеренным данным построить графическую зависимость Uвых =f(Uвх):

Амплитудная характеристика усилителя

е) по графической зависимости определить диапазон значений Uвх линейной области амплитудной характеристики.

2. Снятие частотных характеристик К= f(ν) при Uвх=const

  • усилителя (У)
  • усилителя с фильтром низкой частоты (У+ФНЧ)
  • усилителя с фильтром высокой частоты (У+ФВЧ)
  • усилителя с полосовым фильтром (У+ПФ)

a) установить частоту выходного сигнала генератора ν=100 Гц, используя кнопку “ЧАСТОТА” «200 Hz», ручки «ЧАСТОТА» «Грубо», «Плавно»;

б) ручкой “АМПЛ” генератора установить по вольтметру V1(В3-38) входное напряжение усилителя Uвх = 0,1 В и в дальнейшей работе поддерживать его неизменным; определить по вольтметру V2 (В7-40/3) Uвых для : усилителя (У), усилителя с фильтром НЧ (У+ФНЧ), усилителя с фильтром ВЧ (У+ФВЧ), усилителя с ПФ (У+ПФ), при положении переключателя П соответственно (1,2,3,4).

Выполнить пункты а,б для частот ν=(320, 1000, 3200, 10000) Гц

в) рассчитать коэффициент усиления k=Uвых/Uвх, где Uвх=0,1 В для всех измерений и полученные данные занести в таблицу:

Тип устройства | ν (Гц) | 100 | 320 | 1000 | 3200 | 10000
 | lg ν | 2 | 2,5 | 3 | 3,5 | 4
У | Uвых (В) |  |  |  |  |
 | k |  |  |  |  |
У + ФНЧ | Uвых (В) |  |  |  |  |
 | k |  |  |  |  |
У + ФВЧ | U вых(В) |  |  |  |  |
 | k |  |  |  |  |
У + ПФ | Uвых (В) |  |  |  |  |
 | k |  |  |  |  |

г) построить в одной и той же системе координат для четырех устройств частотные характеристики, используя по оси частот логарифмический масштаб k=f(lgν), откладывая выше горизонтальной оси lg ν, а ниже соответствующие значения ν.

Частотная характеристика усилителя в комбинации с фильтрами

д) определить по частотным характеристикам полосу пропускания каждого из четырех устройств; для этого необходимо:

  • определить для частотной характеристики данного устройства Кmax;
  • найти слева и справа от Кmax на частотной характеристике значение [image] ;
  • найти соответствующее данному коэффициенту усиления значение слева lgνнижн. и, соответственно, νнижн., справа lgνверх. и, соответственно, νверх.

На рисунке дан пример нахождения полосы пропускания для У+ПФ.


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Лаб. работа № 18/30

Занятие №30

Практически выполнить:

Лабораторная работа: | Определение длины световой волны с помощью дифракционной решетки
Цель работы: | Познакомиться с принципом работы спектральных приборов, применяющих дифракционную решетку в качестве диспергирующего элемента. Научиться измерять длины световых волн.
Оборудование и принадлежности: | 1) дифракционная решетка с периодом 1/100 мм 2) линейка с держателем для решетки и экраном, со щелью посередине и миллиметровой шкалой, закрепленная на штативе.3) лампа накаливания. 4) набор светофильтров 5) He - Ne лазер

Краткие сведения по теории:

Дифракция - явление отклонения волн от прямолинейного распространения в среде с резкими неоднородностями. Возможность наблюдения дифракции зависит от соотношения длины волны и размеров неоднородностей. Оптическое излучение - это электромагнитное излучение с диапазоном длин волн от 400 мкм до 10 нм, а видимый свет от 760 нм до 380 нм. Таким образом, дифракция света заметна в тех случаях, когда размеры препятствий сравнимы с длиной световой волны. На этом явлении основано действие оптического прибора - дифракционной решетки. Это совокупность большого числа параллельных равноотстоящих друг от друга щелей. Ее изготавливают из прозрачной пластинки, на которой специальным прибором наносят большое количество параллельных непрозрачных штрихов. Расстояние между центрами двух соседних щелей (штрихов) называется постоянной (периодом) дифракционной решетки d (см. рис. 30.1).

Пусть на решетку нормально падает плоская монохроматическая волна длиной λ. Согласно принципу Гюйгенса-Френеля, все точки щелей, до которых дошло возмущение, становятся когерентными источниками вторичных сферических волн, распространяющихся по всем направлениям, которые при наложении интерферируют и формируют дифракционную картину. Линза, расположенная за решеткой в каждой точке фокальной плоскости, соберет соответствующие параллельные группы лучей, где, поставив экран, можно наблюдать интерференционный эффект (дифракционную картину). Такой метод наблюдения дифракции «в параллельных лучах» называют дифракцией Фраунгофера. Из всех возможных направлений распространения вторичных сферических волн выделим для рассмотрения одно, характеризующееся углом φ по отношению к направлению падающего света. Разность хода между лучами, проходящими симметрично в каждой из двух соседних щелей [image] , разность хода между лучами, проходящими симметрично в любых двух щелях будет кратна этой величине. Так как линза дополнительной разности хода не вносит (таутохронизм), то условие главных максимумов:

где: k = 0. ±1. ±2. ±3… - порядок главного максимума.

Так как угол φ, значит и положение максимумов, кроме центрального (при к = 0) зависит от λ, то в ±1-м, ±2-м и т.д. порядках главных максимумов при падении на решетку белого света будут наблюдаться спектры, соответственно, ±1-го, ±2-го и т.д. порядка. Таким образом, дифракционная решетка может быть использована в качестве спектрального прибора.

Описание лабораторной установки

В работе для определения длины световой волны используется дифракционная решетка с периодом 1/100 мм. Она является основной частью лабораторной установки, показанной на рис.30. 2.

Решетку 1 устанавливают в держатель 2, прикрепленный к концу линейки 3. На линейке располагается экран 4 с узкой вертикальной щелью 5 посередине, за которой имеется держатель для светофильтров. Перемещается экран вдоль линейки, можно менять расстояние между ним и дифракционной решеткой. На экране и линейке имеются миллиметровые шкалы.

ПОРЯДОК ВЫПОЛНЕНИЯ РАБОТЫ

I часть

  1. Для наблюдения разложения в спектр белого света установить

дифракционную решетку в держатель так, чтобы, глядя сквозь нее и щель в экране на источник света (лампу накаливания), дифракционные спектры располагались параллельно шкале экрана.

  2. Закрыть щель светофильтром, пропускающим определенную

спектральную полосу и поглощающим остальную часть сплошного спектра лампы накаливания.

  3. Установить экран на определенном расстоянии L, от решетки и измерить его.
  4. Измерить расстояние 2l между максимумами +1-го и -1-го порядков на фоне экрана. Найти l..
  5. Вычислить длину волны λ при k = 1 (см. рис. 30.1):

, для малых углов [image] [image] ,

тогда условие главных максимумов: .

  6. Изменить расстояние между экраном и дифракционной решеткой и повторить п.4, 5.
  7. То же для максимумов 2-го порядка k = 2.
  8. Найти среднее значение λ.
  9. Выполнить пункты 2 - 7 для всех имеющихся светофильтров поочередно.
  10. Результаты измерений и расчетов занести в таблицу.

Свето- фильтр | Порядок максимумов κ | L, мм | 2 l, мм | l, мм | λ, нм | λ среднее, нм
 | 1 |  |  |  |  |
 | 1 |  |  |  |
 | 1 |  |  |  |
 | 2 |  |  |  |
 | 2 |  |  |  |
 | 2 |  |  |  |

Свето- фильтр | Порядок максимумов κ | L, мм | 2 l, мм | l, мм | λ, нм | λ среднее, нм
 | 1 |  |  |  |  |
 | 1 |  |  |  |
 | 1 |  |  |  |
 | 2 |  |  |  |
 | 2 |  |  |  |
 | 2 |  |  |  |

Свето- фильтр | Порядок максимумов κ | L, мм | 2 l, мм | l, мм | λ, нм | λ среднее, нм
 | 1 |  |  |  |  |
 | 1 |  |  |  |
 | 1 |  |  |  |
 | 2 |  |  |  |
 | 2 |  |  |  |
 | 2 |  |  |  |

II часть

  1. Дифракционную решетку установить в держателе на штативе.
  2. Направить луч лазера нормально плоскости решетки.
  3. Наблюдать дифракционную картину на экране (в качестве которого служит стена).
  4. Рассчитать длину волны видимой части лазерного излучения, сделав измерения расстояний L от решетки до экрана и l от нулевого максимума до максимума k - го порядка.

Порядок максимумов m | Расчет от 0 максимума |  | l ср | L | λ | λ среднее
 | слева l1 | справа l2
1 |  |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Лаб. работа № 21/35

Занятие №35

  • Практически выполнить:
Лабораторная работа: | Определение коэффициента поглощения γ-лучей веществом
Цель работы: | Изучить особенности поглощения γ- излучения веществом, практически определить величину коэффициента поглощения γ- излучения для алюминия.
Оборудование и принадлежности: | Прибор РКСБ-104 РАДИАН, контейнер с радиоактивным изотопом, две дюралевые пластинки, штатив с держателем

Порядок выполнения лабораторной работы


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Метод. указания студентам

Методические указания

для студентов

к лабораторно-практическим занятиям


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Занятие 6

ЗАНЯТИЕ № 6

Тема раздела:

Математическое описание медико-биологических процессов и обработка медицинских данных

Тема занятия:

ЭЛЕМЕНТЫ ТЕОРИИ ВЕРОЯТНОСТЕЙ

Цели занятия:
  • изучить основные положения теории вероятностей;
  • ознакомиться с некоторыми законами распределения дискретных и непрерывных случайных величин и их числовыми характеристиками.

Теоретические вопросы по теме занятия

  1. Случайное событие, вероятность случайного события.
  2. Законы сложения и умножения вероятностей.
  3. Дискретные и непрерывные случайные величины.
  4. Законы распределения дискретных и непрерывных случайных величин.
  5. Числовые характеристики случайных величин: математическое ожидание, мода, медиана, дисперсия, среднеквадратическое отклонение.
  6. Примеры различных законов распределения. Нормальный закон распределения.

  • Литература

  1. Лобоцкая Н.Л. Высшая математика, 2. -изд./ Н. В. Лобоцкая, Ю. В. Морозов, А. А. Дунаев. -Мн., 1987.-479 с.
  2. Ремизов, А. Н. Медицинская и биологическая физика: учебник для вузов/А.Н. Ремизов, А. Г. Максина, А. Я. Потапенко. – 4-е изд., перераб. и дополн. –М.: Дрофа, 2003.-506 с.
  3. Федорова, В. Н. Краткий курс медицинской и биологической физики с элементами реабилитологии: лекции и семинары/ В. Н. Федорова, Л. А. Степанова. - М.: Физматлит, 2005.-624 с.
  4. Конспект лекций.

Практически выполнить

Лабораторная работа:

ИЗУЧЕНИЕ НОРМАЛЬНОГО ЗАКОНА РАСПРЕДЕЛЕНИЯ СЛУЧАЙНОЙ ВЕЛИЧИНЫ

Цели работы:
  • ознакомиться с особенностями нормального распределения случайной величины;
  • получить практический навык расчета статистических характеристик случайной величины.

Пояснения к выполнению лабораторной работы

Лабораторная работа:

ИЗУЧЕНИЕ НОРМАЛЬНОГО ЗАКОНА РАСПРЕДЕЛЕНИЯ СЛУЧАЙНОЙ ВЕЛИЧИНЫ

Цели работы:
  • ознакомиться с особенностями нормального распределения случайной величины;
  • получить практический навык расчета статистических характеристик случайной величины.

Исходные данные: вариант № 57

Вариант | Массив значений X
№ 57 | 185; 214; 87; 188; 35; 108; 124; 107; 115; 121; 171; 207; 160; 149; 218; 94; 43; 171; 164; 123; 101; 78; 199; 165; 194; 112; 179; 187; 100; 119; 85; 102; 195; 150; 87; 132; 81; 123; 32; 176; 81; 128; 184; 78; 160; 181; 113; 115; 69; 183; 133; 61; 51; 66; 189; 153; 191; 114; 158; 211; 71; 190; 45; 103; 105; 199; 197; 191; 97; 141; 199; 163; 201; 189; 117; 190; 153; 100; 166; 159; 144; 228; 118; 106; 144; 238; 166; 207; 52; 84; 95; 54; 56; 235; 119; 191; 62; 184; 143; 155; 109; 100; 123; 122; 97; 141; 104; 93; 181; 188; 96; 52; 189; 92; 78; 209; 208; 199; 224; 141.

  1. Находим минимальное Xmin и максимальное значение Xmax в заданном массиве случайной величины X:

Xmin=32,

Xmax=238

  2. Определим диапазон вариативности исследуемой величины: ΔX=Xmax - Xmin:

ΔX=238-32=206

  3. Определим путем подсчета объем выборки N (количество данных в выборке):

N=120

  4. Для построения интервального статистического ряда необходимо разбить диапазон вариативности ΔX=206 на k равных интервалов. Количество интервалов k определяется по формуле Стерджеса c округлением до целого числа:

Подставив в формулу Стерджеса объем выборки N=120, вычислим, округлив до целого значения:

k=1+3,332lg(120) =7.90704≈8

  5. Длину Δh каждого i-го интервала (шаг интервала,) определим как [image] . Если Δh окажется дробным числом, то за значение величины шага интервала следует взять либо ближайшее целое число, либо ближайшую несложную десятичную дробь, например, 0,5 и др.

  6. Вычислим границы каждого i-го интервала и занесем данные в итоговую таблицу (см. раздел «Результаты»).

i, № интервала | Границы интервала
1 | 32 58
2 | 5884
3 | 84110
4 | 110136
5 | 136162
6 | 162188
7 | 188214
8 | 214240

  7. Определим середины каждого i-го интервала

, где Xiлев – левая граница каждого i-го интервала. Для примера вычислим середины первого (i=1) и второго (i=2) интервалов.

Аналогичным образом вычислим середины всех интервалов:

i | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | 45 | 71 | 97 | 123 | 149 | 175 | 201 | 227

Результаты вычислений занесем в итоговую таблицу.

  8. Определим частоту mi каждого интервала, подсчитав количество численных значений величины X, попавших в каждый интервал. Для контроля правильности подсчета частот попадания случайной величины X в интервалы следует просуммировать частоты, сумма частот должна равняться объему выборки N: m1+m2+…+mk=N.
  9. Определим относительную частоту pi для каждого i-го интервала:

. Здесь и в последующих вычислениях результаты будем округлять до 5 цифр после десятичной запятой. Для примера вычислим относительные частоты для первых двух интервалов.

. .

Полезно для проверки правильности вычислений просуммировать относительные частоты, сумма всех относительных частот по определению должна равняться единице: p1 + p2 + … + pk = 1.

Результаты всех вычислений занесем в итоговую таблицу.

  10. Определим плотность относительной частоты для каждого i-го интервала: . Для примера вычислим плотности относительных частот для первых двух интервалов.

,

.

Результаты вычислений занесем в итоговую таблицу.

  11. Заполним итоговую таблицу результатами промежуточных вычислений [image] для расчета математического ожидания случайной величины:

, [image] и т.д.

  12. Вычислим оценку математического ожидания измеренной величины (результат округляем до целых):

  13. Заполним итоговую таблицу результатами промежуточных вычислений [image] и [image] для подсчета дисперсии случайной величины.

, [image] ,

, [image] ,

, [image] ,

, [image] .

, [image] ,

, [image] ,

,

, [image] ,

  14. Вычислим оценку дисперсии:

  15. Вычислим оценку среднеквадратического отклонения (стандартное отклонение): .
  16. Для построения графика нормального распределения по точкам [image] c параметрами σ и μ такими же, как у данного эмпирического распределения, подставим высчитанные оценки σ, D, [image] и значения [image] в формулу плотности вероятности нормально распределенной случайной величины:

Вычислим сначала величины

и [image] .

Тогда функцию нормального распределения плотности вероятностей можно представить в виде

Вычислим значения функции:

,

,

,

,

,

,

,

.

Результаты вычислений занесем в итоговую таблицу.

  17. В области «Графики» раздела «Результаты» построим гистограмму плотности относительных частот, отложив на оси абсцисс границы интервалов сопротивлений, по оси ординат - плотность относительной частоты, взятые из строк «Границы интервалов» и «pi=mi/N» «Итоговой таблицы». Вид гистограммы на рисунке «Гистограмма и функция Гаусса» в разделе «Результаты».
  18. В той же координатной плоскости, где построена гистограмма, нарисуем по точкам [image] график функции плотности вероятности нормально распределенной случайной величины (см. графики «Гистограмма и функция Гаусса» из раздела «Результаты»).
  19. На отдельном рисунке изобразим графики эмпирического и теоретического (нормального) закона распределения случайной величины. Для чего построим два графика:
    1. график эмпирической функции плотности распределения случайной величины по точкам [image] ; данные для построения использовать из соответствующих строк «Итоговой таблицы»;
    2. график функции нормального закона распределения (повторить построение функции, описанное в предыдущем пункте задания).
  20. Путем визуального сравнения графиков эмпирической функции распределения случайной величины и нормального закона отмечаем, что графики функций не только не совпадают, но и сильно различаются (экспериментальная кривая принадлежит к классу бимодальных функций (с двумя максимумами), а нормальный закона распределения – это функция с одним максимумом). На основании чего делаем заключение, что исследуемая случайная величина распределена по закону, который отличается от нормального.
  21. Формулируем выводы в соответствии с целями лабораторной работы и полученными результатами в ходе ее выполнения.

Результаты:

Итоговая таблица (вариант ZZ)

i, №№ интервалов | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Границы интервалов | 32 58 | 5884 | 84110 | 110136 | 136162 | 162188 | 188214 | 214240
Середины интервалов | 45 | 71 | 97 | 123 | 149 | 175 | 201 | 227
mi | 9 | 10 | 23 | 18 | 15 | 16 | 23 | 6
pi=mi/N | 0,07500 | 0,08333 | 0,19167 | 0,1500 | 0,12500 | 0,13333 | 0,19167 | 0,05000
 | 0,00288 | 0,00321 | 0,00737 | 0,00577 | 0,00481 | 0,00513 | 0,00737 | 0,00192
 | 3,37500 | 5,91667 | 18,59167 | 18,45000 | 18,62500 | 23,33333 | 38,52500 | 11,35000
 | 8649 | 4489 | 1681 | 225 | 121 | 1369 | 3969 | 7921
 | 648,67500 | 374,08333 | 322,19167 | 33,75000 | 15,12500 | 182,53333 | 760,72500 | 396,05000
 | 0,00157 | 0,00336 | 0,00561 | 0,00732 | 0,00746 | 0,00594 | 0,00369 | 0,00179

Графики:

Выводы:

1. В результате выполнения лабораторной работы получен практический навык расчета статистических характеристик случайной величины (выборочной средней, дисперсии, среднеквадратического отклонения).

2. На основе исходных данных построена гистограмма плотности относительных частот, эмпирическая функция распределения случайной величины, а также функция нормального закона распределения.

3. Из сравнения внешних видов эмпирической функции и нормального закона распределения следует сделать заключение, что исследуемая случайная величина распределена по закону, отличному от нормального.


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Занятие 9

ЗАНЯТИЕ № 9

Тема раздела:

Математическое описание медико-биологических процессов и обработка медицинских данных

Тема занятия:

ЭЛЕМЕНТЫ КОРРЕЛЯЦИОННОГО И ДИСПЕРСИОННОГО АНАЛИЗА

Цели занятия:
  • получить представление о корреляционном анализе согласованного изменения признаков и о дисперсионном анализе изменчивости признака под влиянием каких-либо контролируемых факторов

Теоретические вопросы по теме занятия

  1. Статистическая и корреляционная зависимости.
  2. Форма и направление корреляционной связи: уравнение регрессии, линия регрессии. Линейная корреляция, коэффициенты регрессии.
  3. Теснота (сила) корреляционной связи: коэффициент линейной корреляции.
  4. Понятие об однофакторном дисперсионном анализе.
  5. Итоговая контрольная работа по разделам: «Элементы высшей математики, теории вероятностей и математической статистики в медицине» (примерные варианты контрольной работы см. в Приложении 3.)

  • Литература

  1. Лобоцкая Н.Л. Высшая математика, 2. -изд./ Н. В. Лобоцкая, Ю. В. Морозов, А. А. Дунаев. -Мн., 1987.-479 с.
  2. Ремизов, А. Н. Медицинская и биологическая физика: учебник для вузов/А.Н. Ремизов, А. Г. Максина, А. Я. Потапенко. – 4-е изд., перераб. и дополн. –М.: Дрофа, 2003.-506 с.
  3. Федорова, В. Н. Краткий курс медицинской и биологической физики с элементами реабилитологии: лекции и семинары/ В. Н. Федорова, Л. А. Степанова. - М.: Физматлит, 2005.-624 с.
  4. Конспект лекций.

Задача1. Исследуется зависимость площади пораженной части легких у людей, заболевших эмфиземой легких, от числа лет курения. Получены следующие данные:

t (число лет курения) | t1 | t2 | … | tk
S (площадь пораженной части, %) | S1 | S2 | … | Sk

Требуется:

  • построить график исходных данных и определить по нему характер зависимости;
  • рассчитать коэффициент линейной корреляции Пирсона;
  • проверить значимость коэффициента линейной корреляции при уровне значимости 0,05;
  • составить уравнение регрессии S(t);
  • построить график уравнения регрессии с изображенными на нем исходными данными.

Приложение 1

Пояснения к решению задачи 1

Исходные данные

Вариант 57
t, лет | S, %
33 | 61
16 | 38
21 | 40
9 | 32
14 | 38
23 | 50
9 | 26
13 | 29
26 | 49
21 | 39
16 | 38
29 | 59
23 | 49
12 | 33
14 | 32
27 | 49
16 | 32
31 | 60
32 | 56
23 | 50
25 | 50
33 | 59
9 | 24
34 | 58
15 | 37
33 | 61
28 | 50
17 | 41
15 | 39
21 | 43
26 | 50
10 | 27
10 | 32
28 | 56
34 | 59

  1. Построим точечный график на основе экспериментальной зависимости

По взаимному расположению точек относительно осей координат делаем заключение о том, что между величиной пораженной площади легких и длительностью курения существует корреляционная линейная связь.

  2. Вычислим коэффициент линейной корреляции r по формуле:

, (1)

где

,

,

Подставляя численные значения в формулы (1), вычислим:

<t>=21,31429, <S>=44,17143,

σt=8,30227, σs=11,39527.

После расчета промежуточных величин (см. таблицу ниже)

t-<t> | S-<S> | (t-<t>)(S-<S)>
11,68571 | 16,82857 | 196,65388
-5,31429 | -6,17143 | 32,79673
-0,31429 | -4,17143 | 1,31102
-12,31429 | -12,17143 | 149,88245
-7,31429 | -6,17143 | 45,13959
1,68571 | 5,82857 | 9,82531
-12,31429 | -18,17143 | 223,76816
-8,31429 | -15,17143 | 126,13959
4,68571 | 4,82857 | 22,62531
-0,31429 | -5,17143 | 1,62531
-5,31429 | -6,17143 | 32,79673
7,68571 | 14,82857 | 113,96816
1,68571 | 4,82857 | 8,13959
-9,31429 | -11,17143 | 104,05388
-7,31429 | -12,17143 | 89,02531
5,68571 | 4,82857 | 27,45388
-5,31429 | -12,17143 | 64,68245
9,68571 | 15,82857 | 153,31102
10,68571 | 11,82857 | 126,39673
1,68571 | 5,82857 | 9,82531
3,68571 | 5,82857 | 21,48245
11,68571 | 14,82857 | 173,28245
-12,31429 | -20,17143 | 248,39673
12,68571 | 13,82857 | 175,42531
-6,31429 | -7,17143 | 45,28245
11,68571 | 16,82857 | 196,65388
6,68571 | 5,82857 | 38,96816
-4,31429 | -3,17143 | 13,68245
-6,31429 | -5,17143 | 32,65388
-0,31429 | -1,17143 | 0,36816
4,68571 | 5,82857 | 27,31102
-11,31429 | -17,17143 | 194,28245
-11,31429 | -12,17143 | 137,71102
6,68571 | 11,82857 | 79,08245
12,68571 | 14,82857 | 188,11102

вычислим величину коэффициента корреляции Пирсона:

≈0,96751.

Найденное численное значение коэффициента линейной корреляции свидетельствует о значительной тесноте связи между величинами Y (площадь пораженных легких) и величиной X (продолжительность табакокурения).

  3. Проверим статистическую значимость коэффициента корреляции для числа степеней свободы f=N-2=35-2=33 и доверительной вероятности p=0.05. Для этого вычислим значение критерии Стьюдента на основе экспериментальных данных по формуле

21,98235.

Далее по таблице значений коэффициента Стьюдента находим критическое значение коэффициента Стьюдента для уровня значимости p=0.05 и числа степеней свободы f=3:

Так как величина критерия Стьюдента, рассчитанного на основе экспериментальных данных больше его критического значения, то следует сделать вывод о статистической значимости коэффициента корреляции (величина ошибки составляет менее 5%).

  4. Составим уравнение регрессии вида S(t):

, (2)

,

Вычислим

15,86706,

1,32795.

Тогда уравнение линейной регрессии примет вид

(3)

  5. Вычислим значение функции S(t) по формуле (3) и сравним с экспериментальными значениями (см. таблицу ниже).
t, лет | Sexp, % | Steor, %
33 | 61 | 59,68951
16 | 38 | 37,11431
21 | 40 | 43,75407
9 | 32 | 27,81864
14 | 38 | 34,45840
23 | 50 | 46,40998
9 | 26 | 27,81864
13 | 29 | 33,13045
26 | 49 | 50,39384
21 | 39 | 43,75407
16 | 38 | 37,11431
29 | 59 | 54,37769
23 | 49 | 46,40998
12 | 33 | 31,80250
14 | 32 | 34,45840
27 | 49 | 51,72179
16 | 32 | 37,11431
31 | 60 | 57,03360
32 | 56 | 58,36155
23 | 50 | 46,40998
25 | 50 | 49,06588
33 | 59 | 59,68951
9 | 24 | 27,81864
34 | 58 | 61,01746
15 | 37 | 35,78636
33 | 61 | 59,68951
28 | 50 | 53,04974
17 | 41 | 38,44226
15 | 39 | 35,78636
21 | 43 | 43,75407
26 | 50 | 50,39384
10 | 27 | 29,14659
10 | 32 | 29,14659
28 | 56 | 53,04974
34 | 59 | 61,01746

  6. Построим график уравнения линейной регрессии (3), отобразив дополнительно для наглядности экспериментальные значения.


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Метод. указания препод.

Методические

указания для преподавателей


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Занятие 18

ЗАНЯТИЕ № 18

Тема раздела: | Биоэнергетика. Термодинамика биосистем
Тема занятия: | БИОЭНЕРГЕТИКА. Второе НАЧАЛО ТЕРМОДИНАМИКИ И ЖИВЫЕ ОРГАНИЗМЫ
Цель занятия: | Знать основные понятия и положения термодинамики. Уметь интерпретировать их применительно к энергообмену в биологических системах

План и хронометраж занятия

1

Вводная беседа

5 мин.

2

Ответы на вопросы

15 мин.

3

Итоговое занятие:

  • Устная беседа по разделу «математическое описание медико-биологических процессов и обработка медицинских данных».

20 мин.

60 мин.

4

Коллоквиум по лабораторным работам

30 мин.

5

Подведение итогов

5 мин.

Содержание занятия:

1). Формулировка темы и цели занятия, установка на выработку студентами практических навыков.

2). Ответы на вопросы студентов.

3). Вопросы по теории:

    1. Энтропия и её свойства.
    2. Свободная и связанная энергия в организме.
    3. Второе начало термодинамики.
    4. Термодинамические потенциалы как функции состояния термодинамической системы.
    5. Организм как открытая система. Теорема Пригожина.

4) Лабораторная работа: «Расчет кислородного обеспечения организма в зависимости от эффективности энергообмена».


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - КСР

Контролируемая

самостоятельная

работа


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Задания для КСР

Задача 1.

Выполнить один из вариантов индивидуальных заданий (см. Приложение 1. Варианты индивидуальных заданий к задаче 1), предусматривающих решение примеров на:

нахождение предела функции в точке;

нахождение производной функции;

вычисление второй производной;

исследование функций на наличие экстремума.

Приложение 1

Варианты индивидуальных заданий к задаче 1

Вариант

Найти предел

функции в точке

Найти производную

Найти вторую производную Y(x)

Найти экстремум(ы)

функции

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

47

48

49

50

51

52

53

54

55

56

Задача 2

Выполнить один из вариантов индивидуальных заданий (см. Приложение 2. Варианты индивидуальных заданий к задаче 2), предусматривающих решение примеров на нахождение:

дифференциала функции;

частных производных функции нескольких переменных;

полного дифференциала функции нескольких переменных.

Задача 3

Пользуясь понятием дифференциала, вычислить приближенное значение математического выражения (см. Приложение 3. Варианты индивидуальных заданий к задаче 3).

Задача 4

Пользуясь понятием дифференциала, вычислить приближенное значение объема шара радиусом R (см. Приложение 4. Варианты индивидуальных заданий к задаче 4). Объем шара вычисляется по формуле

Приложение 2

Варианты индивидуальных заданий к задаче 2

Вариант

Найти

дифференциал функции

Найти

частные производные

Найти

полный дифференциал

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

47

48

49

50

51

52

53

54

55

56

Приложение 3

Варианты индивидуальных заданий к задаче 3

Вариант

Задание

Вариант

Задание

Вариант

Задание

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

47

48

49

50

51

52

53

54

55

56

57

55

56

58

Приложение 4

Варианты индивидуальных заданий к задаче 4

Вариант

1

3

3

4

5

6

7

8

9

R, см

2.07

3.08

5.04

4.08

6.02

2.05

3.01

8.02

7.01

Вариант

10

11

12

13

14

15

16

17

18

R, см

11.07

13.08

15.04

14.08

16.02

12.05

13.01

18.02

17.01

Вариант

19

20

21

22

23

24

25

26

27

R, см

22.07

23.08

25.04

24.08

26.02

22.05

23.01

28.02

27.01

Вариант

28

29

30

31

32

33

34

35

36

R, см

32.07

33.08

35.04

34.08

36.02

32.05

33.05

38.02

37.01

Вариант

37

38

39

40

41

42

43

44

45

R, см

42.07

43.08

45.04

44.08

46.02

42.05

43.06

48.02

47.04

Вариант

46

47

48

49

50

51

52

53

54

R, см

52.07

53.08

55.04

54.08

56.02

52.05

53.01

58.02

57.01

Вариант

55

56

57

58

59

60

61

62

63

R, см

62.07

63.08

65.04

61.04

65.02

67.02

60.05

66.04

68.02

Задача 5

Решить примеры одного из вариантов индивидуальных заданий (см. Приложение 5. Варианты индивидуальных заданий к задаче 5):

на нахождение первообразной функции;

на нахождение неопределенного интеграла;

на вычисление определенного интеграла.

Задача 6

Вычислить площадь фигуры (см. рис., приведенный ниже), ограниченной «трехлепестковой розой» . Параметр a задается вариантом индивидуальных заданий (см. Приложение 6. Варианты индивидуальных заданий к задаче 6), .

Приложение 5

Варианты индивидуальных заданий к задаче 5

Вариант

Найти первообразную функции

Найти неопределенный интеграл

Вычислить определенный

интеграл

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

47

48

49

50

51

52

53

54

55

56

Приложение 6

Варианты индивидуальных заданий к задаче 6

Вариант

1

3

3

4

5

6

7

8

9

a

2.7

3.8

5.4

4.8

6.2

2.5

3.1

8.2

7.1

Вариант

10

11

12

13

14

15

16

17

18

a

1.7

13.8

15.4

14.8

16.2

12.5

13.1

18.2

17.1

Вариант

19

20

21

22

23

24

25

26

27

a

22.7

23.8

25.4

24.8

26.2

22.5

23.1

28.2

27.1

Вариант

28

29

30

31

32

33

34

35

36

a

32.7

33.8

35.4

34.8

36.2

32.5

33.1

38.2

37.1

Вариант

37

38

39

40

41

42

43

44

45

a

42.7

43.8

45.4

44.8

46.2

42.5

43.1

48.2

47.1

Вариант

46

47

48

49

50

51

52

53

54

a

52.7

53.8

55.4

54.8

56.2

52.5

53.1

58.2

57.1

Вариант

55

56

57

58

59

60

61

62

63

a

62.7

63.8

65.4

61.4

65.2

67.2

60.5

66.4

68.2

Задача 7

Скорость уменьшения концентрации лекарственного вещества в организме пропорциональна концентрации вещества в данный момент. Определить зависимость концентрации данного вещества в крови от времени C(t), если в начальный момент времени она была равна С0 мг/л, а через t1 ч уменьшилась N раз. Значения параметров С0, t и N задаются вариантом выполняемого задания (см. Приложение 7. Варианты индивидуальных заданий к задаче 7).

Приложение 7

Варианты индивидуальных заданий к задаче 7

Вариант

1

2

3

4

5

6

7

С0,мг/л

0.25

0.28

0.34

0.21

0.36

0.41

0.42

t1, ч

15

25

22

19

21

23

20

N

2

2.5

2.4

2.6

2.7

2.4

2.8

Вариант

8

9

10

11

12

13

14

С0,мг/л

0.45

0.48

0.44

0.41

0.46

0.61

0.32

t1, ч

15

25

22

19

21

23

20

N

2.3

2.6

2.4

2.9

2.7

2.4

2.8

Вариант

15

16

17

18

19

20

21

С0,мг/л

0.55

0.48

0.54

0.52

0.44

0.53

0.58

t1, ч

15

25

22

19

21

26

27

N

3.2

3.5

3.4

2.6

2.8

2.5

2.2

Вариант

22

23

24

25

26

27

28

С0,мг/л

0.35

0.48

0.44

0.51

0.36

0.31

0.52

t1, ч

18

19

21

19

21

23

27

N

2.8

2.5

2.4

2.6

2.7

2.4

2.8

Вариант

29

30

31

32

33

34

35

С0,мг/л

0.55

0.48

0.34

0.31

0.46

0.51

0.42

t1, ч

17

28

22

19

21

23

20

N

2.8

2.5

2.4

2.6

2.7

2.4

2.6

Вариант

36

37

38

39

40

41

42

С0,мг/л

0.45

0.68

0.24

0.21

0.36

0.41

0.42

t1, ч

16

27

25

22

21

23

20

N

2.6

2.5

2.4

2.6

2.7

2.2

2.9

Вариант

43

44

45

46

47

48

49

С0,мг/л

0.35

0.38

0.44

0.31

0.26

0.31

0.42

t1, ч

17

21

22

19

23

24

20

N

2.3

2.5

2.4

2.6

2.7

2.4

2.8

Вариант

50

51

52

53

54

55

56

С0,мг/л

0.45

0.38

0.44

0.31

0.36

0.31

0.42

t1, ч

18

21

27

19

25

23

22

N

2.8

2.5

2.4

2.7

2.7

2.4

2.6

Вариант

57

58

59

60

61

62

63

С0,мг/л

0.47

0.48

0.41

0.32

0.35

0.39

0.40

t1, ч

19

20

28

29

23

21

225

N

2.8

2.5

2.4

2.7

2.7

2.4

2.6

Задача 8. Случайная величина X задана интегральной функцией распределения F(x) .

Найти:

функцию плотности вероятностей ;

вероятность попадания для величины X в интервалы (a1, b1) и (a2, b2) двумя способами – с помощью функций F(x) и f(x); результаты сравнить;

построить графики функций:

функции распределения вероятностей F(x) (интегральная функция распределения);

функции распределения плотности вероятностей (дифференциальная функция распределения).

Приложение 8

Варианты индивидуальных заданий к задаче №8

Вариант 1

x1

x2

a1

b1

a2

b2

7.336

192.909

23

84

44

165

Вариант 2

x1

x2

a1

b1

a2

b2

2.500

3.609

-16

3

3.2

400

Вариант 3

x1

x2

a1

b1

a2

b2

0.526

2.275

-2

2

0.8

1.5

Вариант 4

x1

x2

a1

b1

a2

b2

8.935

11.444

9

11

10

11.1

Вариант 5

x1

x2

a1

b1

a2

b2

4.908

15.072

6

10

7

14

Вариант 6

x1

x2

a1

b1

a2

b2

25.133

29.591

26

28

27

29

Вариант 7

x1

x2

a1

b1

a2

b2

16.000

81.000

20

40

30

80

Вариант 8

x1

x2

a1

b1

a2

b2

4.220

5.221

4.3

5.2

4.25

5.1

Вариант 9

x1

x2

a1

b1

a2

b2

8.839

10.251

6

10

9

10.1

Вариант 10

x1

x2

a1

b1

a2

b2

5.517

35.171

5

15

10

35

Вариант 11

x1

x2

a1

b1

a2

b2

24.958

32.161

26

28

27

31

Вариант 12

x1

x2

a1

b1

a2

b2

4.000

5.109

4.2

4.8

4.1

5.0

Вариант 13

x1

x2

a1

b1

a2

b2

18.104

22.187

18.2

20

19

22

Вариант 14

x1

x2

a1

b1

a2

b2

3.420

55.349

6

27

15

42

Вариант 15

x1

x2

a1

b1

a2

b2

2.214

2.956

2.3

2.7

2.4

2.9

Вариант 16

x1

x2

a1

b1

a2

b2

7.854

10.816

8

9

8.5

10.5

Вариант 17

x1

x2

a1

b1

a2

b2

-0.011

14.036

1

5

2

13

Вариант 18

x1

x2

a1

b1

a2

b2

16.247

18.430

16.5

17.5

17

18

Вариант 19

x1

x2

a1

b1

a2

b2

3.979

8.831

4.5

6.5

5

8

Вариант 20

x1

x2

a1

b1

a2

b2

41.589

49.698

30

48

43

49

Вариант 21

x1

x2

a1

b1

a2

b2

19.325

22.487

20

21

20.5

22

Вариант 22

x1

x2

a1

b1

a2

b2

0

13.031

2

6

1

12

Вариант 23

x1

x2

a1

b1

a2

b2

19.025

23.324

20

22

20

23.2

Вариант 24

x1

x2

a1

b1

a2

b2

17.501

42.500

20

30

25

40

Вариант 25

x1

x2

a1

b1

a2

b2

0.810

2.794

1

2

1.5

2.5

Вариант 26

x1

x2

a1

b1

a2

b2

2.154

5.006

2.5

3.5

3

4.5

Вариант 27

x1

x2

a1

b1

a2

b2

8.000

11.660

9

11

8.5

11.5

Вариант 28

x1

x2

a1

b1

a2

b2

8.571

10.319

8.8

9.8

9

10

Вариант 29

x1

x2

a1

b1

a2

b2

50.807

57.897

51

54

52

57

Вариант 30

x1

x2

a1

b1

a2

b2

25.133

30.103

25.5

27.5

26

29

Вариант 31

x1

x2

a1

b1

a2

b2

16.267

21.435

17

19

18

21

Вариант 32

x1

x2

a1

b1

a2

b2

45.000

56.231

15

50

46

55

Вариант 33

x1

x2

a1

b1

a2

b2

0

2.494

0.5

1.5

1

2

Вариант 34

x1

x2

a1

b1

a2

b2

6.036

11.160

-25

8

7

10

Вариант 35

x1

x2

a1

b1

a2

b2

-3.526

0

-3

-2

-3.3

-0.5

Вариант 36

x1

x2

a1

b1

a2

b2

25.916

31.619

-19

28

27

31

Вариант 37

x1

x2

a1

b1

a2

b2

10.198

22.671

11

15

12

22

Вариант 38

x1

x2

a1

b1

a2

b2

2.276

3.915

-5

3

2.5

3.5

Вариант 39

x1

x2

a1

b1

a2

b2

-2.993

0.973

-2

0

-2.15

0.5

Вариант 40

x1

x2

a1

b1

a2

b2

17.157

22.989

18.5

20.5

17

21

Вариант 41

x1

x2

a1

b1

a2

b2

12.606

488.153

20

100

95

400

Вариант 42

x1

x2

a1

b1

a2

b2

0.647

4.205

1

3

2

4

Вариант 43

x1

x2

a1

b1

a2

b2

57565

59.844

57.6

58

58.1

59

Вариант 44

x1

x2

a1

b1

a2

b2

32.000

243.000

48

100

110

210

Вариант 45

x1

x2

a1

b1

a2

b2

98.412

105.902

99

102

101

104

Вариант 46

x1

x2

a1

b1

a2

b2

25.848

30.627

26.5

30

27

29.5

Вариант 47

x1

x2

a1

b1

a2

b2

0

3.078

0.5

2

1

3

Вариант 48

x1

x2

a1

b1

a2

b2

0

5.777

1

3

2

5.6

Вариант 49

x1

x2

a1

b1

a2

b2

128.2468

130.574

128.5

130

129

130.3

Вариант 50

x1

x2

a1

b1

a2

b2

16.755

20.944

17

20

18

20.5

Вариант 51

x1

x2

a1

b1

a2

b2

5.545

8.318

6

8

6.5

7.5

Вариант 52

x1

x2

a1

b1

a2

b2

24.5

27.227

24.5

26

24

27

Вариант 53

x1

x2

a1

b1

a2

b2

237.146

247.878

238.242

242

240

247

Вариант 54

x1

x2

a1

b1

a2

b2

30.000

36.213

30.5

32

31

36

Вариант 55

x1

x2

a1

b1

a2

b2

27.314

29.856

27.5

30

28

29

Вариант 56

x1

x2

a1

b1

a2

b2

22.750

33.561

23

25

24

32

Вариант 57

x1

x2

a1

b1

a2

b2

52,230

58,374

-25

55

53

58

Задача 9. Дано распределение дискретной случайной величины X (см. Приложение 9. Варианты индивидуальных заданий к задаче №9):

X

X1

X2

…

…

Xk

P

P1

P2

…

…

Pk

Требуется:

а) найти математическое ожидание случайной величины М(Х), дисперсию D(X), и среднеквадратическое отклонение σ(Х);

б) построить функцию распределения дискретной случайной величины;

в) найти вероятность того, что случайная величина X примет

значения, не превышающие по абсолютной величине Ω.

Задача 10. В ряде случаев о состоянии кожи можно судить по величине скорости распространения в ней механических волн. При измерении в контрольной группе были получены следующие значения скорости V (м/с) (см. Приложение 10. Варианты индивидуальных заданий к задаче 10): V1, V2, …, Vn. Вычислить оценку истинной величины скорости распространения механических волн, абсолютную и относительную погрешности при доверительной вероятности .

Задача 11.

Известно, что масса вещества m, его объем V и плотность ρ связаны соотношением . Для определения плотности вещества таблетки сульфадиметоксина случайным образом отбирали 12 таблеток. У отобранных таблеток измеряли массу каждой в граммах и ее объем в см3 (см. Приложение 11. Варианты индивидуальных заданий к задаче 11). Найти оценку истинной плотности вещества таблетки сульфадиметоксина, абсолютную и относительную погрешности при доверительной вероятности .

Приложение 9

Варианты индивидуальных заданий к задаче 9

Вариант 1, Ω=17,75

Вариант 2, Ω=18,65

i

Xi

Pi

i

Xi

Pi

1

14,29

0,09

1

19,43

0,06

2

13,69

0,08

2

14,79

0,10

3

14,58

0,10

3

14,75

0,10

4

15,51

0,11

4

19,50

0,05

5

17,30

0,10

5

14,78

0,10

6

22,08

0,02

6

15,24

0,11

7

17,75

0,09

7

19,65

0,05

8

16,53

0,11

8

11,55

0,02

9

9,02

0,01

9

15,44

0,11

10

15,90

0,11

10

18,65

0,08

11

15,68

0,11

11

15,93

0,12

12

18,44

0,08

12

16,94

0,12

Вариант 3, Ω=17,37

Вариант 4, Ω=17,02

i

Xi

Pi

i

Xi

Pi

1

17,21

0,12

1

13,86

0,10

2

18,57

0,09

2

18,21

0,04

3

11,68

0,03

3

13,91

0,10

4

16,05

0,12

4

17,02

0,08

5

20,38

0,05

5

10,01

0,01

6

18,83

0,08

6

14,20

0,11

7

17,37

0,11

7

16,15

0,10

8

14,20

0,09

8

13,37

0,09

9

17,71

0,11

9

14,45

0,11

10

12,41

0,05

10

14,22

0,11

11

12,78

0,06

11

15,07

0,11

12

18,77

0,09

12

18,98

0,03

Вариант 5, Ω=24,43

Вариант 6, Ω=26,46

i

Xi

Pi

i

Xi

Pi

1

25,98

0,09

1

26,46

0,11

2

19,88

0,02

2

23,56

0,08

3

24,43

0,12

3

23,19

0,07

4

21,81

0,07

4

26,32

0,11

5

25,87

0,09

5

30,44

0,02

6

24,57

0,12

6

25,60

0,12

7

27,17

0,05

7

25,72

0,12

8

21,29

0,05

8

22,17

0,05

9

24,78

0,11

9

30,27

0,02

10

26,84

0,06

10

24,77

0,11

11

24,53

0,12

11

23,09

0,07

12

23,38

0,11

12

25,99

0,11

Вариант 7, Ω=25,42

Вариант 8, Ω=24,00

i

Xi

Pi

i

Xi

Pi

1

24,94

0,10

1

26,70

0,12

2

25,42

0,09

2

20,80

0,02

3

26,29

0,07

3

23,41

0,08

4

22,00

0,09

4

26,79

0,12

5

21,16

0,07

5

24,34

0,10

6

20,65

0,05

6

27,93

0,10

7

30,20

0,01

7

22,77

0,06

8

22,74

0,10

8

27,37

0,11

9

24,03

0,11

9

29,55

0,06

10

21,91

0,09

10

29,67

0,05

11

23,78

0,11

11

24,00

0,10

12

23,04

0,11

12

28,84

0,08

Вариант 9, Ω=25,27

Вариант 10, Ω=29,45

i

Xi

Pi

i

Xi

Pi

1

28,14

0,06

1

28,59

0,09

2

23,56

0,11

2

30,28

0,12

3

25,27

0,11

3

29,45

0,11

4

26,84

0,09

4

31,38

0,09

5

20,60

0,04

5

26,62

0,03

6

22,02

0,07

6

30,91

0,11

7

22,86

0,09

7

32,31

0,06

8

24,29

0,11

8

32,33

0,06

9

23,13

0,10

9

31,92

0,08

10

23,37

0,10

10

30,76

0,11

11

30,70

0,01

11

26,03

0,02

12

26,58

0,10

12

29,87

0,12

Вариант 11, Ω=31,69

Вариант 12, Ω=29,03

i

Xi

Pi

i

Xi

Pi

1

29,91

0,11

1

31,38

0,07

2

30,05

0,11

2

26,92

0,08

3

30,55

0,11

3

28,69

0,11

4

29,48

0,10

4

30,05

0,10

5

30,65

0,10

5

23,41

0,01

6

29,50

0,10

6

29,18

0,11

7

31,69

0,09

7

31,81

0,06

8

31,12

0,10

8

29,03

0,11

9

36,49

0,01

9

26,20

0,06

10

26,26

0,04

10

30,53

0,09

11

29,36

0,10

11

31,38

0,07

12

25,65

0,03

12

28,52

0,11

Вариант 13, Ω=30,72

Вариант 14, Ω=27,71

i

Xi

Pi

i

Xi

Pi

1

27,84

0,11

1

29,50

0,10

2

29,64

0,12

2

28,76

0,12

3

27,20

0,09

3

29,61

0,09

4

26,00

0,05

4

29,99

0,08

5

26,41

0,06

5

26,75

0,05

6

30,72

0,09

6

26,40

0,04

7

31,49

0,06

7

28,78

0,12

8

27,52

0,10

8

27,71

0,10

9

30,39

0,10

9

29,59

0,10

10

27,79

0,11

10

26,86

0,06

11

29,82

0,11

11

30,86

0,03

12

32,45

0,03

12

28,68

0,12

Вариант 15, Ω=38,45

Вариант 16, Ω=37,52

i

Xi

Pi

i

Xi

Pi

1

36,95

0,09

1

35,99

0,08

2

41,26

0,07

2

34,90

0,05

3

38,45

0,12

3

40,02

0,10

4

38,35

0,12

4

42,69

0,03

5

37,12

0,10

5

37,52

0,12

6

37,08

0,09

6

38,02

0,12

7

40,12

0,10

7

35,37

0,06

8

41,55

0,07

8

41,44

0,06

9

37,13

0,10

9

40,88

0,08

10

41,10

0,08

10

37,68

0,12

11

34,10

0,02

11

40,23

0,10

12

42,42

0,04

12

35,80

0,08

Вариант 17, Ω=40,01

Вариант 18, Ω=39,41

i

Xi

Pi

i

Xi

Pi

1

41,44

0,08

1

40,98

0,05

2

36,17

0,09

2

35,94

0,06

3

37,99

0,12

3

40,54

0,06

4

44,28

0,02

4

39,65

0,10

5

36,73

0,10

5

39,41

0,10

6

38,75

0,12

6

36,35

0,08

7

40,01

0,11

7

35,20

0,04

8

33,42

0,03

8

37,41

0,11

9

34,16

0,04

9

35,95

0,06

10

40,00

0,11

10

39,05

0,11

11

38,32

0,12

11

39,87

0,09

12

41,55

0,08

12

38,27

0,12

Вариант 19, Ω=39,93

Вариант 20, Ω=46,78

i

Xi

Pi

i

Xi

Pi

1

40,76

0,07

1

52,40

0,05

2

35,47

0,03

2

38,10

0,06

3

41,49

0,05

3

49,94

0,08

4

36,81

0,08

4

48,48

0,10

5

36,81

0,08

5

51,77

0,06

6

39,93

0,10

6

41,00

0,09

7

39,98

0,10

7

45,85

0,12

8

40,22

0,09

8

36,22

0,04

9

40,09

0,10

9

37,79

0,05

10

36,46

0,06

10

44,68

0,12

11

37,66

0,11

11

46,78

0,11

12

39,18

0,12

12

45,94

0,12

Вариант 21, Ω=45,53

Вариант 22, Ω=45,13

i

Xi

Pi

i

Xi

Pi

1

44,40

0,12

1

49,57

0,07

2

50,84

0,04

2

45,56

0,11

3

42,92

0,10

3

32,73

0,01

4

43,25

0,10

4

47,96

0,09

5

42,01

0,08

5

46,12

0,11

6

41,54

0,07

6

50,90

0,06

7

42,26

0,09

7

44,20

0,11

8

45,53

0,12

8

45,13

0,11

9

42,64

0,09

9

42,32

0,10

10

50,06

0,05

10

51,33

0,05

11

51,23

0,03

11

43,17

0,10

12

47,90

0,10

12

40,48

0,08

Вариант 23, Ω=47,10

Вариант 24, Ω=50,99

i

Xi

Pi

i

Xi

Pi

1

41,14

0,06

1

50,99

0,07

2

45,66

0,12

2

44,67

0,10

3

47,13

0,09

3

45,50

0,11

4

50,00

0,03

4

45,80

0,11

5

42,25

0,09

5

42,48

0,09

6

40,26

0,04

6

43,25

0,09

7

46,43

0,10

7

48,36

0,10

8

46,17

0,11

8

48,26

0,10

9

45,90

0,11

9

57,03

0,01

10

41,81

0,08

10

46,14

0,11

11

42,26

0,09

11

34,29

0,01

12

47,10

0,09

12

44,65

0,10

Вариант 25, Ω=28,45

Вариант 26, Ω=25,55

i

Xi

Pi

i

Xi

Pi

1

35,12

0,04

1

25,62

0,08

2

19,18

0,03

2

25,55

0,09

3

28,90

0,11

3

24,58

0,10

4

23,74

0,08

4

21,70

0,11

5

36,15

0,03

5

15,18

0,01

6

32,81

0,07

6

17,90

0,05

7

29,04

0,11

7

23,95

0,11

8

25,01

0,10

8

22,24

0,11

9

26,43

0,11

9

27,92

0,04

10

23,96

0,09

10

20,78

0,10

11

28,45

0,12

11

22,74

0,11

12

25,88

0,11

12

25,53

0,09

Вариант 27, Ω=28,06

Вариант 28, Ω=28,94

i

Xi

Pi

i

Xi

Pi

1

20,49

0,04

1

19,23

0,03

2

29,85

0,04

2

29,36

0,05

3

20,52

0,05

3

22,00

0,09

4

23,08

0,10

4

24,51

0,12

5

27,19

0,10

5

26,61

0,10

6

22,91

0,10

6

24,77

0,12

7

28,06

0,08

7

24,49

0,12

8

22,83

0,10

8

28,94

0,06

9

28,26

0,08

9

29,28

0,05

10

24,11

0,12

10

21,92

0,08

11

25,53

0,12

11

25,06

0,12

12

28,73

0,07

12

21,17

0,07

Вариант 29, Ω=26,14

Вариант 30, Ω=34,96

i

Xi

Pi

i

Xi

Pi

1

27,29

0,07

1

34,96

0,10

2

22,45

0,08

2

21,21

0,07

3

25,47

0,11

3

22,02

0,08

4

25,99

0,10

4

18,02

0,04

5

24,54

0,11

5

29,20

0,12

6

27,66

0,06

6

25,63

0,11

7

20,91

0,05

7

25,01

0,10

8

26,14

0,10

8

38,06

0,07

9

25,82

0,10

9

26,93

0,11

10

17,92

0,01

10

40,01

0,06

11

25,64

0,10

11

43,36

0,03

12

25,14

0,11

12

34,64

0,10

Вариант 31, Ω=33,03

Вариант 32, Ω=39,67

i

Xi

Pi

i

Xi

Pi

1

45,29

0,05

1

21,74

0,05

2

28,82

0,09

2

39,67

0,09

3

31,95

0,11

3

30,96

0,12

4

32,94

0,12

4

48,78

0,02

5

29,58

0,10

5

42,07

0,07

6

38,39

0,11

6

31,25

0,12

7

24,43

0,06

7

21,71

0,05

8

48,16

0,03

8

32,81

0,12

9

43,17

0,07

9

20,26

0,04

10

35,96

0,12

10

34,61

0,12

11

21,87

0,04

11

30,45

0,11

12

33,03

0,12

12

38,77

0,09

Вариант 33, Ω=36,10

Вариант 34, Ω=30,36

i

Xi

Pi

i

Xi

Pi

1

35,32

0,11

1

32,42

0,11

2

35,59

0,11

2

39,02

0,08

3

49,41

0,01

3

32,54

0,11

4

31,61

0,09

4

51,58

0,01

5

32,57

0,10

5

31,09

0,11

6

34,39

0,11

6

31,45

0,11

7

29,53

0,07

7

30,36

0,10

8

32,78

0,10

8

40,51

0,07

9

34,78

0,11

9

27,38

0,08

10

36,10

0,11

10

23,13

0,04

11

27,15

0,04

11

35,44

0,11

12

41,91

0,05

12

25,79

0,07

Вариант 35, Ω=26,36

Вариант 36, Ω=25,28

i

Xi

Pi

i

Xi

Pi

1

21,75

0,10

1

26,21

0,11

2

25,40

0,11

2

21,83

0,08

3

22,31

0,10

3

27,59

0,11

4

23,12

0,11

4

18,05

0,04

5

27,44

0,07

5

21,83

0,08

6

17,44

0,02

6

26,12

0,11

7

28,39

0,05

7

25,28

0,11

8

26,36

0,09

8

25,50

0,11

9

23,47

0,12

9

24,73

0,11

10

28,28

0,05

10

22,28

0,09

11

23,75

0,12

11

36,25

0,02

12

19,92

0,06

12

35,03

0,02

Вариант 37, Ω=32,45

Вариант 38, Ω=27,75

i

Xi

Pi

i

Xi

Pi

1

29,67

0,10

1

31,27

0,07

2

30,65

0,09

2

29,80

0,09

3

34,00

0,05

3

27,77

0,11

4

28,84

0,11

4

28,10

0,11

5

27,55

0,12

5

27,75

0,11

6

18,60

0,03

6

28,09

0,11

7

25,85

0,12

7

23,17

0,05

8

18,98

0,03

8

28,27

0,11

9

20,49

0,05

9

26,14

0,10

10

32,45

0,07

10

34,77

0,02

11

27,42

0,12

11

25,28

0,09

12

29,42

0,11

12

20,52

0,02

Вариант 39, Ω=29,97

Вариант 40, Ω=44,28

i

Xi

Pi

i

Xi

Pi

1

32,03

0,05

1

43,03

0,09

2

26,43

0,12

2

37,47

0,12

3

26,28

0,12

3

34,65

0,10

4

26,15

0,11

4

28,64

0,03

5

30,98

0,07

5

38,30

0,12

6

28,18

0,12

6

44,28

0,07

7

22,11

0,04

7

31,58

0,06

8

31,10

0,07

8

46,34

0,04

9

20,97

0,03

9

43,17

0,08

10

29,97

0,09

10

31,59

0,06

11

24,03

0,08

11

39,86

0,12

12

29,78

0,10

12

40,63

0,11

Вариант 41, Ω=41,00

Вариант 42, Ω=35,81

i

Xi

Pi

i

Xi

Pi

1

45,44

0,03

1

39,68

0,08

2

36,12

0,12

2

43,72

0,02

3

31,48

0,07

3

30,12

0,03

4

28,88

0,03

4

34,06

0,09

5

42,29

0,07

5

36,35

0,12

6

42,19

0,07

6

31,40

0,05

7

33,01

0,09

7

38,42

0,10

8

41,00

0,09

8

39,01

0,09

9

38,77

0,11

9

38,35

0,10

10

32,45

0,08

10

35,81

0,11

11

37,29

0,12

11

33,88

0,09

12

35,32

0,11

12

36,78

0,12

Вариант 43, Ω=34,99

Вариант 44, Ω=35,25

i

Xi

Pi

i

Xi

Pi

1

34,34

0,08

1

33,68

0,11

2

36,51

0,11

2

35,47

0,11

3

31,25

0,03

3

32,31

0,10

4

42,76

0,09

4

41,37

0,05

5

44,60

0,06

5

35,25

0,11

6

43,98

0,07

6

35,21

0,11

7

34,99

0,09

7

29,11

0,06

8

42,39

0,09

8

28,64

0,06

9

35,66

0,10

9

36,60

0,11

10

42,35

0,10

10

45,20

0,01

11

35,09

0,09

11

33,78

0,11

12

42,60

0,09

12

27,81

0,05

Вариант 45, Ω=57,64

Вариант 46, Ω=56,12

i

Xi

Pi

i

Xi

Pi

1

57,64

0,11

1

56,20

0,11

2

52,61

0,10

2

52,34

0,04

3

53,84

0,11

3

63,48

0,03

4

48,18

0,03

4

56,12

0,11

5

60,59

0,06

5

62,80

0,04

6

60,09

0,07

6

55,98

0,11

7

52,65

0,10

7

59,89

0,09

8

59,33

0,08

8

53,38

0,06

9

55,14

0,12

9

53,63

0,07

10

53,66

0,11

10

57,00

0,12

11

60,97

0,05

11

58,92

0,11

12

49,69

0,05

12

58,76

0,11

Вариант 47, Ω=59,14

Вариант 48, Ω=56,30

i

Xi

Pi

i

Xi

Pi

1

51,33

0,06

1

50,16

0,05

2

62,26

0,09

2

54,60

0,11

3

63,49

0,07

3

64,24

0,06

4

54,34

0,10

4

52,69

0,08

5

62,69

0,08

5

52,06

0,07

6

59,14

0,11

6

61,06

0,10

7

63,50

0,07

7

56,30

0,12

8

43,66

0,01

8

65,96

0,04

9

55,41

0,11

9

52,64

0,08

10

56,45

0,11

10

59,01

0,12

11

63,43

0,07

11

64,15

0,06

12

57,87

0,11

12

57,62

0,12

Вариант 49, Ω=57,45

Вариант 50, Ω=65,65

i

Xi

Pi

i

Xi

Pi

1

48,33

0,03

1

65,65

0,11

2

54,34

0,11

2

67,15

0,11

3

50,47

0,05

3

67,28

0,10

4

57,45

0,11

4

74,63

0,01

5

56,98

0,11

5

66,07

0,11

6

61,01

0,05

6

61,86

0,07

7

62,47

0,03

7

62,53

0,08

8

57,74

0,11

8

69,56

0,07

9

56,13

0,12

9

63,03

0,09

10

52,60

0,09

10

58,59

0,02

11

58,77

0,09

11

67,08

0,11

12

52,56

0,09

12

65,32

0,11

Вариант 51, Ω=67,42

Вариант 52, Ω=67,69

i

Xi

Pi

i

Xi

Pi

1

67,42

0,11

1

73,70

0,03

2

71,42

0,05

2

67,69

0,12

3

65,22

0,12

3

60,32

0,02

4

67,65

0,11

4

68,33

0,11

5

68,65

0,10

5

69,97

0,10

6

64,87

0,12

6

68,30

0,11

7

68,21

0,10

7

68,74

0,11

8

60,03

0,05

8

69,35

0,11

9

60,69

0,06

9

69,37

0,11

10

72,05

0,04

10

62,24

0,04

11

57,37

0,02

11

63,40

0,06

12

64,46

0,11

12

70,86

0,08

Вариант 53, Ω=64,85

Вариант 54, Ω=68,58

i

Xi

Pi

i

Xi

Pi

1

67,62

0,09

1

67,00

0,11

2

68,61

0,07

2

67,77

0,12

3

66,06

0,11

3

72,06

0,08

4

64,35

0,12

4

67,68

0,12

5

58,19

0,03

5

68,58

0,12

6

72,10

0,02

6

75,10

0,03

7

63,21

0,11

7

62,81

0,05

8

64,85

0,12

8

66,15

0,10

9

58,64

0,04

9

76,05

0,02

10

62,57

0,10

10

65,00

0,09

11

62,82

0,10

11

63,27

0,06

12

66,42

0,10

12

67,79

0,12

Вариант 55, Ω=54,40

Вариант 56, Ω=50,04

i

Xi

Pi

i

Xi

Pi

1

44,12

0,08

1

52,73

0,05

2

47,98

0,12

2

50,04

0,10

3

45,61

0,10

3

40,70

0,05

4

46,84

0,11

4

47,31

0,12

5

50,92

0,11

5

41,53

0,06

6

54,40

0,06

6

51,56

0,07

7

40,33

0,03

7

48,90

0,11

8

54,50

0,06

8

43,18

0,09

9

47,41

0,12

9

43,01

0,09

10

55,57

0,05

10

45,59

0,12

11

43,35

0,07

11

43,32

0,09

12

52,44

0,09

12

53,65

0,04

Приложение 10

Варианты индивидуальных заданий к задаче 10

Вариант

Скорость распространения

механической волны V (м/с)

1

18; 24; 25; 21; 29; 25; 28; 25; 20; 27; 20; 23; 22; 21; 18; 25; 25; 23; 26; 23; 22; 17; 21; 27;

2

23; 23; 27; 24; 24; 22; 25; 21; 20; 26; 19; 22; 22; 23; 25; 26; 21; 20; 22; 20; 26; 24; 25; 27;

3

23; 25; 28; 18; 22; 24; 23; 24; 26; 24; 22; 22; 28; 20; 22; 20; 22; 17; 27; 20; 17; 20; 25; 25;

4

22; 21; 24; 16; 24; 21; 18; 26; 18; 19; 30; 24; 27; 24; 26; 22; 28; 15; 24; 22; 25; 27; 23; 27;

5

22; 16; 25; 24; 27; 26; 24; 19; 22; 24; 22; 26; 25; 18; 21; 23; 20; 20; 18; 15; 21; 22; 20; 23;

6

23; 26; 15; 30; 25; 21; 20; 23; 16; 24; 21; 19; 20; 18; 20; 26; 21; 25; 25; 20; 17; 18; 23; 18;

7

20; 19; 19; 22; 23; 20; 26; 19; 26; 20; 19; 20; 23; 21; 23; 24; 23; 23; 25; 19; 22; 19; 19; 19;

8

20; 13; 22; 20; 21; 27; 16; 27; 22; 18; 20; 20; 20; 17; 26; 17; 26; 21; 17; 19; 19; 19; 22; 20;

9

21; 26; 29; 22; 28; 25; 21; 22; 28; 29; 27; 24; 23; 23; 23; 22; 31; 23; 23; 19; 25; 20; 25; 32;

10

27; 25; 29; 33; 28; 27; 27; 25; 23; 29; 24; 27; 29; 24; 26; 24; 26; 24; 24; 22; 26; 28; 25; 20;

11

24; 25; 25; 25; 21; 26; 22; 27; 25; 25; 29; 22; 27; 24; 24; 22; 28; 22; 20; 25; 23; 24; 26; 26;

12

29; 21; 21; 27; 29; 29; 23; 26; 22; 27; 21; 23; 23; 21; 21; 24; 22; 20; 26; 25; 21; 26; 23; 26;

13

20; 31; 24; 27; 31; 26; 26; 22; 31; 25; 25; 24; 26; 33; 27; 32; 28; 27; 28; 24; 25; 31; 25; 20;

14

28; 27; 30; 26; 27; 26; 31; 25; 31; 28; 29; 24; 30; 25; 27; 27; 26; 26; 24; 24; 19; 25; 26; 20;

15

26; 25; 27; 31; 26; 28; 26; 24; 23; 29; 28; 23; 25; 29; 28; 28; 25; 28; 23; 28; 25; 25; 28; 24;

16

27; 29; 24; 31; 31; 28; 35; 23; 29; 26; 26; 29; 24; 30; 26; 28; 23; 25; 22; 25; 29; 28; 27; 28;

17

27; 23; 26; 9; 24; 19; 17; 8; 15; 4; 21; 23; 20; 11; 21; 19; 18; 20; 21; 22; 22; 7; 23; 23;

18

34; 26; 14; 19; 28; 20; 22; 17; 28; 31; 9; 33; 25; 37; 21; 29; 34; 24; 22; 20; 27; 21; 18; 21;

19

19; 30; 29; 18; 28; 16; 19; 23; 32; 12; 21; 15; 11; 14; 7; 23; 21; 29; 20; 12; 23; 15; 19; 22;

20

32; 26; 17; 39; 13; 24; 24; 7; 18; 13; 31; 28; 16; 12; 20; 14; 23; 12; 20; 22; 14; 11; 17; 20;

21

12; 29; 23; 24; 23; 26; 21; 16; 19; 30; 10; 23; 20; 14; 22; 24; 27; 31; 23; 25; 29; 12; 28; 18;

22

23; 19; 13; 16; 28; 24; 20; 24; 22; 22; 17; 26; 28; 18; 27; 16; 24; 28; 25; 17; 29; 25; 25; 28;

23

24; 22; 34; 14; 21; 22; 14; 23; 28; 23; 24; 21; 26; 17; 27; 17; 21; 33; 21; 27; 18; 26; 23; 24;

24

22; 17; 20; 18; 18; 17; 22; 25; 23; 25; 21; 15; 29; 8; 17; 19; 27; 18; 15; 29; 31; 18; 27; 19;

25

31; 39; 28; 37; 30; 23; 23; 34; 38; 29; 36; 38; 34; 24; 28; 36; 43; 41; 42; 33; 35; 30; 33; 42;

26

34; 36; 29; 29; 23; 30; 36; 36; 31; 35; 31; 35; 26; 33; 34; 33; 32; 28; 27; 33; 28; 33; 37; 41;

27

34; 22; 32; 37; 43; 37; 31; 26; 35; 39; 34; 32; 29; 32; 37; 36; 46; 19; 35; 23; 29; 30; 44; 29;

28

33; 36; 42; 32; 38; 43; 36; 30; 33; 27; 37; 37; 35; 42; 36; 25; 30; 33; 37; 43; 36; 25; 33; 38;

29

35; 26; 33; 32; 41; 33; 31; 36; 36; 28; 30; 35; 30; 43; 32; 25; 36; 31; 37; 21; 25; 28; 29; 30;

30

33; 33; 30; 39; 31; 39; 24; 30; 37; 28; 37; 13; 25; 33; 36; 37; 38; 34; 29; 49; 24; 31; 32; 29;

31

29; 26; 37; 30; 46; 32; 36; 21; 30; 33; 25; 27; 21; 26; 34; 28; 34; 34; 23; 32; 37; 37; 31; 33;

32

21; 31; 24; 32; 33; 23; 37; 33; 33; 21; 26; 24; 35; 38; 39; 27; 27; 35; 27; 43; 22; 32; 38; 22;

33

32; 25; 26; 24; 31; 29; 25; 29; 29; 31; 30; 23; 23; 26; 35; 31; 31; 30; 26; 26; 23; 32; 18; 23;

34

29; 32; 26; 27; 16; 32; 25; 29; 30; 22; 27; 25; 24; 27; 30; 35; 23; 28; 29; 29; 34; 30; 32; 33;

35

31; 34; 24; 27; 22; 27; 27; 25; 24; 36; 40; 23; 21; 26; 19; 26; 28; 32; 36; 27; 25; 40; 26; 29;

36

33; 32; 23; 20; 28; 25; 25; 27; 31; 35; 24; 29; 36; 27; 25; 16; 34; 29; 23; 24; 30; 28; 30; 24;

37

36; 40; 45; 39; 41; 40; 39; 38; 38; 33; 46; 42; 41; 40; 36; 37; 42; 40; 34; 42; 38; 43; 35; 43;

38

38; 39; 41; 41; 38; 41; 37; 35; 37; 39; 33; 44; 36; 43; 40; 33; 29; 35; 41; 33; 30; 34; 34; 38;

39

36; 35; 38; 42; 29; 41; 38; 44; 40; 39; 42; 33; 37; 41; 34; 37; 37; 34; 29; 41; 38; 37; 41; 33;

40

39; 36; 30; 41; 37; 38; 39; 43; 40; 37; 39; 31; 43; 37; 41; 36; 33; 29; 43; 40; 34; 42; 33; 41;

41

30; 27; 28; 31; 31; 26; 24; 29; 29; 24; 31; 27; 26; 22; 20; 30; 30; 32; 35; 25; 22; 28; 33; 26;

42

29; 30; 25; 31; 30; 30; 30; 36; 20; 31; 27; 31; 28; 30; 24; 30; 30; 28; 29; 25; 33; 27; 31; 29;

43

26; 28; 30; 28; 26; 34; 32; 19; 29; 28; 24; 30; 27; 29; 27; 28; 29; 32; 27; 33; 28; 28; 32; 29;

44

29; 30; 32; 31; 34; 27; 27; 28; 31; 28; 27; 31; 31; 24; 27; 26; 28; 21; 28; 28; 33; 26; 32; 32;

45

38; 41; 35; 42; 43; 40; 36; 36; 40; 33; 35; 43; 41; 35; 38; 38; 39; 35; 36; 34; 43; 40; 31; 40;

46

40; 43; 42; 40; 39; 32; 37; 36; 40; 39; 37; 35; 40; 39; 38; 40; 40; 38; 39; 41; 38; 34; 29; 35;

47

34; 31; 37; 39; 35; 34; 41; 39; 37; 37; 38; 41; 42; 38; 36; 38; 34; 40; 37; 35; 41; 38; 36; 40;

48

43; 38; 41; 34; 41; 39; 38; 38; 30; 39; 37; 32; 32; 37; 41; 33; 43; 39; 38; 45; 37; 38; 35; 38;

49

33; 35; 34; 42; 35; 36; 29; 35; 36; 30; 33; 41; 36; 38; 34; 41; 36; 37; 33; 35; 35; 31; 37; 35;

50

29; 32; 35; 37; 32; 34; 38; 36; 29; 36; 37; 31; 36; 31; 39; 27; 33; 37; 26; 39; 37; 27; 35; 33;

51

31; 45; 39; 35; 36; 39; 31; 37; 32; 31; 30; 32; 35; 32; 40; 33; 42; 34; 38; 35; 33; 32; 40; 32;

52

34; 33; 36; 34; 34; 34; 35; 37; 35; 34; 32; 37; 36; 40; 32; 33; 31; 33; 36; 35; 32; 30; 32; 38;

53

34; 36; 31; 32; 35; 25; 30; 30; 37; 35; 34; 35; 21; 30; 34; 38; 27; 33; 36; 35; 28; 25; 30; 36;

54

36; 29; 38; 33; 33; 30; 32; 30; 35; 35; 25; 34; 28; 40; 30; 36; 34; 35; 27; 37; 42; 30; 27; 29;

55

33; 36; 38; 27; 41; 36; 37; 29; 32; 38; 39; 37; 34; 42; 39; 36; 37; 27; 27; 31; 33; 34; 36; 37;

Приложение 11

Варианты индивидуальных заданий к задаче 11

Вариант 1

Вариант 2

Вариант 3

Вариант 4

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,51

0,27

0,57

0,36

0,67

0,34

0,52

0,30

0,65

0,31

0,55

0,29

0,51

0,16

0,54

0,25

0,61

0,37

0,70

0,23

0,60

0,29

0,48

0,46

0,58

0,09

0,44

0,29

0,65

0,36

0,39

0,13

0,27

0,36

0,59

0,26

0,60

0,30

0,56

0,24

0,63

0,19

0,40

0,26

0,71

0,18

0,58

0,26

0,56

0,28

0,69

0,18

0,71

0,38

0,55

0,13

0,66

0,21

0,65

0,32

0,48

0,30

0,62

0,28

0,37

0,10

0,75

0,36

0,58

0,32

0,64

0,36

0,50

0,16

0,71

0,19

0,65

0,37

0,72

0,28

Вариант 5

Вариант 6

Вариант 7

Вариант 8

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,38

0,29

0,53

0,19

0,63

0,25

0,72

0,34

0,86

0,24

0,46

0,33

0,46

0,30

0,54

0,19

0,69

0,32

0,53

0,27

0,55

0,28

0,49

0,15

0,57

0,18

0,71

0,30

0,49

0,31

0,53

0,38

0,53

0,35

0,57

0,25

0,49

0,24

0,64

0,40

0,62

0,18

0,68

0,18

0,59

0,15

0,58

0,18

0,40

0,24

0,68

0,22

0,62

0,38

0,62

0,34

0,66

0,45

0,52

0,19

0,53

0,02

0,66

0,20

0,58

0,24

0,43

0,19

0,72

0,18

0,64

0,21

0,49

0,35

0,46

0,17

0,50

0,21

0,63

0,34

Вариант 9

Вариант 10

Вариант 11

Вариант 12

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,70

0,15

0,58

0,27

0,61

0,35

0,70

0,30

0,49

0,30

0,78

0,09

0,57

0,50

0,61

0,37

0,59

0,19

0,42

0,15

0,53

0,36

0,48

0,31

0,50

0,08

0,76

0,30

0,61

0,39

0,52

0,38

0,50

0,07

0,61

0,42

0,63

0,27

0,70

0,23

0,51

0,27

0,47

0,37

0,51

0,27

0,74

0,34

0,52

0,33

0,55

0,40

0,47

0,18

0,69

0,35

0,31

0,17

0,52

0,24

0,66

0,29

0,58

0,34

0,61

0,29

0,52

0,28

0,74

0,39

0,55

0,32

0,55

0,33

0,43

0,19

0,52

0,40

0,55

0,26

Вариант 13

Вариант 14

Вариант 15

Вариант 16

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,55

0,24

0,66

0,52

0,59

0,41

0,65

0,35

0,51

0,34

0,63

0,41

0,68

0,40

0,72

0,39

0,82

0,26

0,73

0,30

0,73

0,57

0,62

0,50

0,54

0,34

0,87

0,21

0,57

0,11

0,44

0,32

0,54

0,41

0,69

0,37

0,64

0,37

0,59

0,42

0,41

0,48

0,67

0,45

0,59

0,17

0,62

0,51

0,63

0,36

0,66

0,36

0,66

0,28

0,61

0,40

0,46

0,16

0,61

0,32

0,59

0,29

0,61

0,29

0,62

0,32

0,55

0,27

0,58

0,52

0,47

0,35

0,83

0,41

0,74

0,32

0,53

0,28

0,63

0,24

Вариант 17

Вариант 18

Вариант 19

Вариант 20

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,51

0,41

0,72

0,40

0,47

0,33

0,56

0,43

0,69

0,42

0,52

0,20

0,67

0,43

0,48

0,33

0,61

0,37

0,46

0,35

0,73

0,42

0,48

0,44

0,62

0,50

0,62

0,43

0,75

0,30

0,59

0,17

0,75

0,39

0,54

0,41

0,55

0,32

0,53

0,23

0,52

0,21

0,58

0,26

0,65

0,42

0,46

0,30

0,69

0,29

0,65

0,38

0,50

0,32

0,65

0,31

0,56

0,33

0,64

0,35

0,67

0,55

0,61

0,33

0,58

0,41

0,74

0,50

0,49

0,36

0,47

0,38

0,50

0,50

0,47

0,37

0,53

0,25

0,64

0,37

Вариант 21

Вариант 22

Вариант 23

Вариант 24

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,74

0,26

0,86

0,16

0,72

0,28

0,76

0,25

0,86

0,40

0,92

0,30

0,74

0,24

0,80

0,31

0,74

0,27

0,83

0,36

0,92

0,23

0,80

0,17

0,98

0,41

0,78

0,37

0,75

0,19

0,94

0,20

0,92

0,15

0,62

0,40

0,79

0,38

0,67

0,10

0,75

0,26

0,82

0,33

0,84

0,26

0,85

0,19

0,73

0,37

0,62

0,24

0,68

0,52

0,64

0,33

0,88

0,22

0,70

0,57

0,82

0,29

0,66

0,22

0,79

0,38

0,75

0,15

0,98

0,36

0,89

0,32

0,80

0,33

0,84

0,26

0,95

0,11

0,77

0,33

Вариант 25

Вариант 26

Вариант 27

Вариант 28

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,66

0,13

0,92

0,31

0,80

0,40

0,87

0,23

0,91

0,29

0,83

0,14

0,70

0,20

0,70

0,17

0,83

0,37

0,73

0,37

0,67

0,20

0,93

0,32

0,78

0,37

0,85

0,30

0,71

0,33

0,79

0,22

0,72

0,27

0,91

0,30

0,86

0,20

0,97

0,25

0,74

0,30

0,81

0,11

0,82

0,48

0,71

0,27

0,90

0,11

0,79

0,18

0,60

0,12

0,85

0,28

0,91

0,28

0,71

0,15

0,96

0,28

0,78

0,29

1,02

0,15

0,74

0,34

0,70

0,40

0,68

0,31

0,96

0,30

0,87

0,38

0,77

0,13

0,85

0,23

Вариант 29

Вариант 30

Вариант 31

Вариант 32

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,94

0,41

0,81

0,24

0,90

0,33

1,01

0,46

0,75

0,26

0,83

0,27

0,95

0,29

0,86

0,38

0,80

0,33

0,83

0,21

0,77

0,26

0,86

0,41

0,80

0,05

0,70

0,40

1,03

0,33

0,97

0,43

0,83

0,36

0,95

0,21

0,88

0,38

1,03

0,39

0,86

0,28

0,81

0,48

0,80

0,47

0,96

0,44

0,89

0,30

0,79

0,21

0,68

0,25

0,83

0,27

1,03

0,27

0,68

0,25

0,86

0,34

0,74

0,33

0,80

0,32

0,61

0,40

0,89

0,36

0,83

0,23

0,76

0,16

0,91

0,31

0,79

0,36

0,86

0,32

Вариант 33

Вариант 34

Вариант 35

Вариант 36

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,81

0,33

0,92

0,35

0,81

0,24

0,99

0,48

0,95

0,28

0,79

0,41

0,88

0,20

1,01

0,32

0,91

0,26

0,98

0,48

0,89

0,34

0,85

0,29

0,86

0,49

0,94

0,33

1,04

0,29

0,85

0,12

0,87

0,56

1,02

0,29

1,06

0,29

0,92

0,45

0,94

0,25

0,93

0,57

1,01

0,32

0,75

0,36

0,82

0,21

0,91

0,29

1,10

0,39

0,88

0,25

0,86

0,30

0,79

0,36

0,81

0,47

0,87

0,26

0,82

0,18

0,97

0,43

0,90

0,27

0,96

0,38

0,92

0,30

0,83

0,41

1,06

0,35

1,03

0,34

Вариант 37

Вариант 38

Вариант 39

Вариант 40

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,97

0,37

0,99

0,34

0,74

0,27

0,98

0,35

0,87

0,26

0,87

0,25

0,95

0,42

0,93

0,39

1,06

0,31

0,83

0,48

0,77

0,34

0,96

0,33

0,96

0,37

0,99

0,42

0,96

0,42

0,72

0,28

0,87

0,47

0,82

0,39

1,07

0,28

0,94

0,33

0,98

0,36

0,88

0,37

0,87

0,43

0,87

0,36

0,85

0,40

0,79

0,31

0,81

0,34

0,83

0,24

0,77

0,38

0,92

0,33

0,86

0,37

0,71

0,45

0,94

0,36

1,02

0,41

0,82

0,40

0,80

0,30

0,80

0,34

0,95

0,37

0,92

0,40

0,64

0,43

Вариант 41

Вариант 42

Вариант 43

Вариант 44

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,99

0,40

1,00

0,34

1,01

0,44

1,18

0,36

1,03

0,28

0,80

0,31

0,94

0,28

1,03

0,35

0,97

0,21

1,02

0,37

1,09

0,35

1,00

0,42

0,85

0,32

1,02

0,43

1,14

0,43

0,98

0,28

0,99

0,42

1,18

0,21

0,82

0,29

1,08

0,39

0,97

0,27

1,07

0,42

1,17

0,36

0,99

0,34

0,95

0,23

0,89

0,37

1,05

0,34

0,94

0,22

0,97

0,30

0,96

0,47

1,23

0,30

0,99

0,42

0,99

0,30

1,10

0,41

1,00

0,21

0,96

0,36

1,00

0,36

0,98

0,39

1,11

0,42

1,12

0,36

Вариант 45

Вариант 46

Вариант 47

Вариант 48

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

1,10

0,39

0,84

0,28

0,97

0,32

0,95

0,39

0,95

0,46

0,89

0,20

1,00

0,30

0,88

0,28

1,09

0,40

0,80

0,47

1,15

0,43

1,13

0,24

0,93

0,35

1,01

0,40

1,06

0,44

1,10

0,30

0,96

0,39

0,99

0,29

0,94

0,32

0,91

0,41

1,02

0,25

1,11

0,44

1,25

0,36

0,87

0,50

1,15

0,47

0,98

0,28

0,88

0,44

0,98

0,39

0,86

0,35

0,86

0,43

1,04

0,33

0,90

0,27

1,00

0,43

1,02

0,46

1,04

0,48

1,02

0,45

0,90

0,34

0,90

0,30

0,80

0,50

0,86

0,45

Вариант 49

Вариант 50

Вариант 51

Вариант 52

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,98

0,52

1,04

0,30

0,59

0,32

0,81

0,55

1,01

0,29

0,86

0,33

0,52

0,48

0,61

0,36

0,89

0,40

0,96

0,39

0,68

0,49

0,62

0,53

0,85

0,31

1,02

0,28

0,72

0,55

0,71

0,47

0,94

0,34

0,98

0,43

0,49

0,51

0,69

0,37

0,98

0,49

0,86

0,42

0,68

0,25

0,86

0,59

0,98

0,52

0,92

0,38

0,63

0,51

0,64

0,52

0,98

0,23

1,03

0,35

0,59

0,38

0,58

0,52

0,92

0,40

1,04

0,32

0,65

0,41

0,73

0,60

0,90

0,15

1,01

0,39

0,64

0,45

0,65

0,41

Вариант 53

Вариант 54

Вариант 55

Вариант 56

m, г

V, см3

m, г

V, см3

m, г

V, см3

m, г

V, см3

0,67

0,48

0,69

0,33

0,55

0,48

0,69

0,48

0,65

0,49

0,54

0,32

0,65

0,47

0,70

0,48

0,62

0,54

0,80

0,45

0,71

0,49

0,83

0,58

0,64

0,57

0,79

0,57

0,64

0,54

0,72

0,39

0,45

0,51

0,66

0,47

0,63

0,25

0,65

0,51

0,80

0,51

0,78

0,43

0,75

0,38

0,71

0,44

0,74

0,44

0,53

0,38

0,71

0,54

0,71

0,48

0,65

0,50

0,75

0,39

0,62

0,43

0,55

0,54

0,44

0,45

0,56

0,47

0,62

0,57

0,57

0,53

0,53

0,37

0,68

0,28

0,70

0,41

0,52

0,43

Задача 12. При исследовании влияния на величину систолического давления (мм рт. ст.) кофеина трех различных производителей (условно обозначим производителей как α, β и γ) были случайным образом отобраны три группы мужчин примерно одинакового возраста (группа A, группа B и группа C). Пациентам каждой из трех групп назначался для приема кофеин только одного производителя лекарств (группе А назначался кофеин α, группе B - β, С - γ).

После приема лекарственного препарата измерялось кровяное давление. Получены массивы значений артериального давления в группах A, B и C (см. Приложение 12. Варианты индивидуальных заданий к задаче 12). Требуется:

с помощью статистики t-Стьюдента и статистики T- Крамера-Уэлча оценить попарно достоверность сходства/различий представленных выборок A, B и C с доверительной вероятностью p = 0,95;

проверить гипотезу о нормальности распределения артериального давления в трех группах.

Приложение 12

Варианты индивидуальных заданий к задаче 12

Вариант 1

Вариант 2

Вариант 3

A

B

C

A

B

C

A

B

C

135

111

115

132

138

134

161

138

134

131

131

137

126

132

135

112

132

135

134

135

156

132

142

158

147

142

158

128

150

122

122

131

127

140

131

127

117

137

144

130

128

135

151

128

135

142

109

132

128

145

124

156

145

124

139

114

119

131

122

135

141

122

135

149

159

143

151

133

113

156

133

113

172

139

138

130

132

156

123

132

156

152

130

123

126

135

127

169

135

127

155

120

109

142

144

113

161

144

113

153

118

122

146

145

125

145

145

125

154

110

117

115

130

147

145

130

147

150

117

129

145

126

145

127

126

145

126

143

121

118

132

132

130

132

132

142

141

126

116

127

131

142

127

131

130

139

146

125

145

142

140

145

142

151

117

144

129

139

107

156

139

107

138

125

130

138

143

143

123

143

143

132

149

111

129

149

128

151

149

128

131

130

143

114

138

118

141

138

118

134

126

99

131

144

150

144

144

150

149

125

131

135

153

117

151

153

117

138

135

116

140

122

119

130

122

119

142

136

124

149

133

169

138

133

169

159

129

126

124

140

142

145

140

142

131

131

131

133

136

156

140

136

156

141

135

138

118

140

144

149

140

144

157

121

149

102

145

151

126

145

151

153

128

126

148

140

132

156

140

132

Вариант 4

Вариант 5

Вариант 6

A

B

C

A

B

C

A

B

C

134

131

134

127

123

159

139

121

124

117

133

117

150

129

143

111

140

129

126

127

126

107

115

163

102

122

129

120

117

120

148

119

157

125

158

148

120

135

120

130

115

162

113

149

112

130

138

130

114

145

157

119

123

136

132

134

132

123

144

152

128

121

108

124

143

124

120

128

138

128

143

111

143

145

143

120

128

158

142

129

141

120

153

120

109

119

143

103

131

126

143

116

143

144

130

151

103

140

111

125

168

125

110

129

141

132

148

144

119

150

119

145

134

150

140

135

134

124

137

124

126

149

118

143

127

127

135

133

135

110

129

145

114

103

119

129

142

129

117

153

132

129

134

122

133

118

133

118

141

137

107

103

143

137

147

137

117

112

142

132

115

144

135

138

135

129

154

134

105

123

159

134

128

134

121

131

151

112

137

151

141

132

141

110

132

135

116

119

146

120

124

120

118

126

129

104

121

134

129

132

129

120

119

147

105

150

121

121

152

121

135

128

133

120

123

136

120

136

120

118

121

146

111

129

144

122

149

122

119

141

144

102

137

130

123

149

123

134

133

157

129

112

128

102

132

102

117

134

160

123

134

118

132

121

132

147

129

129

103

158

121

126

125

126

123

156

135

127

153

139

Вариант 7

Вариант 8

Вариант 9

A

B

C

A

B

C

A

B

C

123

124

139

141

130

154

134

130

145

125

110

126

148

139

133

120

139

149

126

134

122

140

123

133

116

123

142

109

132

128

134

144

148

134

144

126

142

142

147

128

132

157

115

132

145

123

130

142

150

137

147

122

137

142

120

132

113

146

122

130

111

122

140

106

128

161

130

128

118

126

128

142

96

143

126

138

119

130

138

119

145

137

125

136

150

128

134

130

128

147

112

142

148

146

139

127

105

139

146

122

133

127

148

135

146

129

135

118

136

137

156

135

134

140

108

134

149

119

123

138

149

136

134

130

136

149

119

140

162

128

128

135

143

128

171

106

126

127

146

131

144

120

131

155

138

132

146

135

121

129

113

121

132

117

132

137

138

126

134

119

126

140

117

128

123

146

109

128

115

109

159

111

129

146

131

130

142

126

130

144

120

122

158

145

133

142

133

133

147

146

121

133

151

140

124

127

140

138

122

108

140

134

119

150

130

119

159

140

126

140

157

149

144

103

149

165

125

128

144

160

131

155

128

131

121

121

111

147

146

123

143

120

123

169

126

129

151

174

108

141

116

108

152

114

126

170

130

129

124

102

129

177

115

132

139

150

133

148

113

133

146

139

145

134

140

121

130

94

121

161

Вариант 10

Вариант 11

Вариант 12

A

B

C

A

B

C

A

B

C

141

116

121

159

154

116

150

116

146

127

126

118

150

147

126

133

126

148

105

132

114

143

157

132

118

132

141

141

135

118

150

141

135

105

135

158

128

123

96

146

161

123

128

123

144

131

139

136

147

141

139

139

139

121

128

122

129

136

147

122

126

122

132

134

123

119

154

172

123

121

123

137

123

146

94

159

148

146

113

146

147

114

111

104

138

161

111

121

111

158

120

136

123

157

142

136

134

136

145

144

137

105

133

159

137

132

137

121

100

157

136

150

151

157

157

157

139

128

141

135

159

154

141

89

141

149

122

130

120

152

149

130

129

130

146

108

139

133

136

140

139

99

139

127

126

139

104

161

145

139

115

139

143

130

116

129

152

142

116

116

116

139

137

119

108

153

142

119

150

119

158

145

110

122

160

140

110

115

110

141

128

125

106

151

149

125

124

125

137

132

137

118

145

155

137

132

137

149

140

125

125

171

153

125

147

125

148

104

144

117

129

156

144

120

144

132

138

147

116

144

148

147

135

147

136

117

136

130

146

137

136

148

136

147

128

124

125

129

164

124

132

124

136

120

135

115

148

122

135

115

135

164

106

153

115

159

141

153

124

153

140

114

124

125

148

145

124

108

124

126

Вариант 13

Вариант 14

Вариант 15

A

B

C

A

B

C

A

B

C

147

122

123

134

122

123

133

122

131

133

115

101

111

115

101

119

115

137

148

114

131

122

114

131

138

114

145

109

108

121

82

108

121

112

108

129

118

136

121

126

136

121

115

136

124

127

118

97

114

118

97

131

118

154

129

156

107

118

156

107

116

156

125

132

122

102

113

122

102

126

122

133

140

132

126

120

132

126

112

132

140

138

95

132

97

95

132

122

95

138

132

116

135

109

116

135

132

116

120

153

125

109

114

125

109

125

125

115

134

104

109

104

104

109

130

104

130

154

110

126

132

110

126

112

110

125

115

95

109

104

95

109

121

95

125

132

108

144

145

108

144

133

108

128

148

128

98

105

128

98

113

128

135

126

111

119

111

111

119

120

111

143

149

127

134

133

127

134

131

127

122

90

128

100

119

128

100

116

128

131

118

99

113

124

99

113

110

99

145

138

122

105

91

122

105

124

122

128

147

134

124

111

134

124

112

134

125

148

134

111

103

134

111

125

134

106

152

119

115

127

119

115

111

119

142

142

124

118

127

124

118

132

124

132

129

96

119

101

96

119

128

96

121

178

121

120

117

121

120

114

121

121

116

102

122

136

102

122

116

102

135

133

123

113

115

123

113

111

123

130

Вариант 16

Вариант 17

Вариант 18

A

B

C

A

B

C

A

B

C

138

131

150

136

122

183

145

134

161

120

137

159

119

108

135

125

133

168

128

145

147

126

153

157

144

136

181

138

129

136

135

142

139

138

145

141

154

124

146

121

124

144

126

97

128

136

154

153

128

148

177

149

118

149

143

125

129

126

122

182

143

144

174

140

133

171

122

147

120

143

126

144

136

140

140

112

151

158

151

149

156

132

138

169

134

125

105

131

122

159

132

120

156

128

128

136

139

134

140

117

115

129

127

125

142

139

133

162

156

130

114

134

147

154

145

151

159

146

125

138

119

148

131

148

120

159

140

125

159

132

128

164

141

139

159

138

128

129

126

135

162

141

128

183

128

135

119

113

149

153

134

134

120

131

143

134

134

130

148

140

144

163

144

122

134

128

155

140

135

143

146

138

131

147

128

157

156

126

126

162

122

145

142

131

139

119

122

118

152

145

128

135

138

121

153

122

138

157

132

125

150

133

115

156

135

136

134

146

106

163

127

125

168

148

119

160

122

142

114

131

144

160

137

144

161

147

132

159

116

159

104

133

130

153

132

121

150

139

141

160

127

125

157

137

121

171

127

121

132

129

108

139

142

135

157

136

150

138

137

104

171

142

130

153

126

149

148

117

140

146

Вариант 19

Вариант 20

Вариант 21

A

B

C

A

B

C

A

B

C

142

140

156

125

140

156

142

168

136

137

142

150

135

142

150

128

135

163

130

120

153

144

120

153

140

151

156

135

141

160

130

141

160

129

142

161

139

143

150

139

143

150

149

130

140

135

122

138

120

122

138

119

129

146

129

133

122

138

133

122

131

161

160

148

163

141

132

163

141

143

129

113

145

143

138

130

143

138

115

136

135

112

150

128

130

150

128

148

133

135

136

136

148

111

136

148

142

143

168

134

161

152

134

161

152

118

136

159

124

143

140

127

143

140

137

135

156

139

149

138

114

149

138

133

134

159

131

133

158

116

133

158

126

141

97

137

138

152

129

138

152

163

146

135

132

140

146

138

140

146

148

138

155

133

126

148

119

126

148

138

134

172

136

145

150

143

145

150

140

127

123

144

141

159

132

141

159

146

147

152

132

118

162

131

118

162

128

144

165

146

131

150

147

131

150

143

162

159

133

141

144

127

141

144

130

129

128

135

146

150

131

146

150

127

133

114

145

128

137

122

128

137

124

124

139

138

136

156

130

136

156

130

133

162

137

149

147

125

149

147

138

144

162

139

143

142

130

143

142

131

142

133

145

119

160

128

119

160

151

128

173

142

143

150

147

143

150

133

117

152

Вариант 22

Вариант 23

Вариант 24

A

B

C

A

B

C

A

B

C

136

168

167

169

164

108

117

133

108

125

135

163

145

132

110

133

135

110

133

151

154

148

127

128

124

154

128

124

142

177

159

128

130

121

119

130

147

130

168

143

141

121

129

136

121

146

129

159

154

125

129

125

150

129

103

161

162

141

157

123

104

138

123

144

129

132

129

138

120

118

142

120

117

136

132

161

120

126

138

144

126

168

133

145

146

136

122

129

149

122

126

143

149

155

141

134

126

120

134

152

136

152

135

137

115

111

139

115

141

135

158

142

124

120

132

157

120

146

134

162

141

141

131

98

151

131

109

141

133

133

107

121

146

144

121

158

146

158

149

138

145

127

131

145

179

138

155

154

147

136

127

146

136

126

134

144

130

166

120

127

123

120

109

127

160

153

137

136

114

124

136

118

147

149

139

121

104

113

150

104

139

144

132

139

139

133

116

129

133

151

162

140

159

129

114

127

148

114

162

129

145

160

140

121

101

129

121

113

133

127

129

104

140

121

143

140

172

124

148

163

127

114

109

112

114

149

133

142

159

153

112

103

131

112

156

144

143

135

131

133

130

139

133

118

142

136

139

149

150

125

127

150

133

128

142

168

126

108

107

132

108

159

117

159

166

146

119

102

131

119

Вариант 25

Вариант 26

Вариант 27

A

B

C

A

B

C

A

B

C

148

90

113

94

133

110

173

154

113

159

151

109

107

135

179

139

141

109

141

145

85

109

154

132

164

129

85

142

134

117

114

119

116

163

115

117

141

121

128

112

136

129

159

130

128

142

146

97

128

150

137

145

161

97

160

136

95

104

138

148

157

159

95

131

113

132

107

142

111

172

112

132

135

140

90

122

144

120

129

119

90

161

120

113

115

149

106

154

167

113

144

168

137

127

120

121

165

110

137

154

135

154

123

139

151

186

119

154

146

150

128

116

157

138

152

135

128

152

106

128

124

151

107

159

141

128

154

109

110

113

144

118

181

122

110

134

138

133

122

131

90

147

168

133

162

157

111

132

146

120

165

121

111

128

124

111

114

123

110

119

158

111

154

145

126

110

124

94

154

126

126

142

134

90

126

150

118

127

137

90

146

136

121

140

129

145

169

120

121

130

132

122

121

148

139

146

138

122

147

134

129

130

129

132

164

120

129

138

162

88

134

143

128

155

161

88

127

173

83

131

112

128

155

133

83

139

121

103

121

131

103

166

152

103

151

120

113

129

139

126

163

146

113

148

148

86

96

127

110

164

164

86

145

129

150

129

132

112

180

159

150

150

148

131

128

131

139

144

115

131

Вариант 28

Вариант 29

Вариант 30

A

B

C

A

B

C

A

B

C

156

169

113

153

169

82

148

169

115

122

150

109

158

172

144

122

172

123

127

132

85

135

143

117

126

143

141

141

120

117

138

139

144

103

139

102

155

175

128

131

158

165

135

158

141

151

179

97

129

149

157

179

149

100

112

128

95

119

150

137

146

150

126

136

123

132

139

139

145

145

139

131

130

136

90

112

161

146

172

161

146

128

179

113

163

139

140

118

139

87

133

149

137

134

155

150

132

155

105

87

162

154

144

157

129

161

157

100

143

142

128

152

154

145

120

154

105

126

142

128

175

162

147

124

162

107

130

163

110

166

166

119

128

166

104

87

192

133

121

175

137

116

175

106

145

174

111

153

143

159

134

143

105

137

138

111

179

162

132

111

162

96

133

160

126

120

156

151

129

156

135

153

146

90

148

165

145

126

165

124

119

132

121

159

171

155

166

171

113

126

151

122

178

126

138

112

126

88

144

149

129

148

140

144

116

140

107

128

169

88

164

166

141

157

166

112

140

136

83

158

150

125

119

150

108

140

202

103

174

159

151

129

159

129

128

167

113

169

160

138

147

160

111

128

100

86

118

169

145

140

169

143

152

160

150

124

169

138

127

169

121

144

153

131

153

150

175

136

150

101

Вариант 31

Вариант 32

Вариант 33

A

B

C

A

B

C

A

B

C

131

130

147

155

140

138

129

150

134

120

143

114

158

124

170

137

158

133

144

158

130

154

156

150

159

140

124

147

134

148

137

161

132

145

167

122

112

140

113

137

129

123

153

174

120

111

143

126

141

158

117

142

152

122

160

131

130

97

154

183

135

131

133

123

139

179

144

147

115

132

159

146

158

119

145

179

151

146

122

150

131

164

150

159

174

140

140

163

141

145

153

135

138

168

152

132

134

122

131

114

179

160

146

186

143

136

105

129

149

143

152

139

147

124

130

157

142

132

160

127

140

153

140

121

134

140

156

176

139

152

153

144

139

128

151

132

154

157

188

177

146

154

125

132

160

155

156

116

180

124

150

173

132

183

193

130

145

156

101

116

146

133

143

163

142

143

175

148

127

137

136

187

160

146

172

158

151

177

153

117

152

172

123

159

141

143

137

133

130

194

171

115

140

154

165

137

151

122

167

170

155

126

141

141

148

168

109

147

159

176

176

129

141

147

152

143

152

173

153

180

180

155

149

165

119

122

137

147

137

157

153

134

124

122

131

175

104

158

164

145

154

142

147

148

154

123

145

199

115

130

148

141

153

140

166

138

161

133

136

121

125

108

153

156

181

157

143

139

152

137

Вариант 34

Вариант 35

Вариант 36

A

B

C

A

B

C

A

B

C

106

178

115

155

90

90

116

139

128

155

167

135

159

163

163

124

123

142

155

156

130

145

152

152

130

129

139

136

124

129

143

116

116

136

119

132

119

146

136

123

156

156

133

146

134

187

148

140

147

130

130

136

124

126

129

132

136

143

148

148

130

130

108

154

108

123

139

160

160

121

130

120

143

186

109

141

146

146

100

123

120

159

176

121

155

143

143

134

127

129

126

176

152

134

120

120

153

134

140

148

172

138

134

129

129

145

135

147

145

149

132

140

167

167

128

131

140

138

191

128

129

146

146

135

114

131

152

142

123

155

133

133

113

138

132

132

139

100

142

131

131

146

146

141

155

178

143

133

157

157

149

116

137

152

166

146

130

149

149

133

138

121

111

154

126

124

148

148

131

135

127

105

156

153

147

145

145

142

136

133

136

136

142

134

154

154

139

149

127

134

139

162

146

160

160

124

129

136

158

190

128

142

149

149

149

139

122

140

144

99

123

153

153

114

123

126

117

165

130

154

152

152

126

150

133

161

142

123

128

109

109

124

150

126

144

130

151

129

165

165

127

128

112

118

154

132

154

124

124

132

148

149

151

134

148

159

158

158

128

125

142

166

151

152

171

153

153

134

139

143

Вариант 37

Вариант 38

Вариант 39

A

B

C

A

B

C

A

B

C

143

162

135

105

147

162

142

138

149

154

167

131

116

149

133

120

143

108

128

152

140

154

125

123

172

167

149

129

121

156

118

163

146

159

142

139

143

154

146

116

143

114

144

171

106

143

157

147

121

139

108

154

154

141

137

129

128

147

168

168

125

139

148

166

144

131

128

139

120

133

171

134

135

149

127

143

98

137

147

147

146

118

175

120

111

119

121

167

131

145

121

108

132

131

126

122

130

172

153

164

139

142

124

143

115

125

156

147

151

132

137

128

121

132

130

157

143

133

138

135

147

131

138

141

172

135

136

155

146

133

144

139

111

140

133

120

141

117

155

144

132

135

164

126

150

144

126

126

130

132

131

155

142

129

182

134

149

141

147

164

136

152

131

151

99

150

132

146

123

128

154

144

158

118

136

130

109

169

131

155

139

136

139

137

129

139

152

162

162

124

170

162

124

134

132

123

136

115

133

177

143

144

121

146

143

161

151

122

145

153

130

139

157

128

149

144

116

116

127

116

129

143

140

163

123

151

170

147

146

120

158

121

141

144

140

149

144

132

124

137

137

131

141

147

187

135

142

142

134

131

172

108

121

189

137

127

116

145

148

151

136

154

125

137

139

129

162

97

166

148

Вариант 40

Вариант 41

Вариант 42

A

B

C

A

B

C

A

B

C

141

117

173

132

187

122

140

118

127

161

120

132

115

119

136

131

135

129

153

136

145

145

160

137

129

140

143

151

135

138

109

177

137

131

137

145

133

125

140

148

197

145

114

127

158

142

140

143

134

200

137

159

144

130

149

134

135

110

144

158

126

140

109

169

143

93

127

166

132

138

133

160

153

127

138

122

130

156

140

136

146

147

128

133

144

169

151

130

133

127

128

161

148

126

184

143

97

130

156

115

111

145

126

171

158

148

121

155

151

116

146

133

209

124

145

128

147

129

138

144

144

175

148

136

123

153

107

141

122

121

115

133

134

134

110

126

129

101

135

139

133

125

132

134

114

153

142

140

118

137

148

142

127

122

137

141

131

176

133

131

145

131

134

143

161

131

129

147

142

156

132

176

167

134

125

173

154

129

138

116

142

158

127

141

140

146

90

151

132

141

144

135

133

142

145

127

136

140

123

129

130

127

232

137

114

127

177

163

143

143

141

141

149

162

135

167

140

142

96

126

190

151

148

162

135

126

125

166

126

177

142

130

138

143

155

161

164

149

148

126

112

138

153

133

142

131

136

149

136

131

132

153

113

122

166

130

195

137

133

121

158

129

139

137

115

157

125

114

149

160

Вариант 43

Вариант 44

Вариант 45

A

B

C

A

B

C

A

B

C

133

120

141

117

139

142

113

153

149

104

178

122

118

123

124

150

160

161

113

144

118

133

138

130

180

157

138

131

156

128

149

139

129

152

154

129

114

172

121

153

138

100

116

135

121

150

134

143

123

139

134

133

138

134

123

128

151

132

145

140

114

189

124

133

182

118

132

164

104

165

151

111

127

169

149

124

138

132

110

159

127

93

168

125

110

133

132

102

149

146

127

145

133

130

129

137

147

176

118

129

126

104

137

140

117

164

167

141

115

202

130

125

124

121

99

143

114

152

140

125

133

159

131

118

166

124

159

143

136

143

132

127

153

165

121

109

189

132

141

134

117

157

157

133

136

153

162

134

138

141

115

169

122

137

193

140

131

112

155

173

162

131

121

123

136

132

146

130

96

158

119

118

138

159

129

142

146

115

161

121

131

139

140

159

100

171

139

138

103

118

111

128

146

115

139

151

161

130

122

168

115

102

129

133

133

155

127

117

148

150

151

138

121

138

167

134

113

170

155

127

132

125

137

150

126

125

175

114

131

136

103

121

159

141

111

145

123

127

122

132

108

165

121

145

156

153

121

137

133

96

174

115

146

160

110

139

163

146

77

161

144

137

94

123

124

168

109

96

144

118

Вариант 46

Вариант 47

Вариант 48

A

B

C

A

B

C

A

B

C

132

138

148

159

142

139

123

136

131

138

128

152

118

169

126

139

119

175

127

137

145

116

140

133

128

144

139

139

118

147

136

182

136

129

122

139

133

151

135

148

144

148

130

136

120

135

95

127

116

185

128

129

142

125

140

146

152

113

131

149

135

125

118

135

103

104

138

151

121

138

125

124

133

131

148

127

160

125

142

155

128

119

142

152

94

154

140

135

122

137

151

146

131

98

162

125

108

135

120

110

119

169

115

143

148

140

142

123

116

130

137

77

153

144

143

143

142

118

132

140

153

165

156

131

143

120

122

121

144

115

164

119

120

152

114

120

123

131

121

163

137

144

150

135

119

138

137

133

162

124

136

130

134

115

130

108

118

177

103

146

162

132

143

152

113

176

157

131

154

131

109

128

126

124

124

167

144

136

132

132

147

133

149

150

137

137

159

130

124

130

142

128

163

149

141

139

130

134

133

148

131

126

154

144

128

144

124

126

114

124

124

142

114

129

133

109

128

126

133

99

166

138

145

141

135

155

122

147

118

171

143

109

129

172

138

161

138

103

150

137

144

113

134

118

148

133

147

178

121

150

106

125

104

126

132

111

165

142

126

109

131

121

124

142

141

145

133

138

144

130

Вариант 49

Вариант 50

Вариант 51

A

B

C

A

B

C

A

B

C

126

144

148

112

120

125

120

144

118

126

170

134

155

131

142

141

145

128

121

161

149

115

119

104

154

136

121

148

146

105

149

109

140

106

156

131

115

154

110

121

122

146

128

116

128

113

180

149

117

135

133

117

144

109

118

154

141

124

139

128

125

144

142

125

152

127

144

132

123

134

151

129

116

172

133

154

134

168

147

162

127

145

141

146

149

115

139

128

139

123

123

165

120

127

127

140

149

126

151

101

161

145

116

119

130

129

169

121

139

154

146

120

132

107

141

136

163

134

157

132

128

115

129

141

152

111

126

167

127

151

156

140

121

157

127

115

182

130

139

105

154

119

125

109

142

156

149

135

124

157

138

118

135

114

164

151

133

134

142

133

150

122

107

152

126

124

144

145

122

159

134

104

166

137

151

129

135

110

158

114

121

156

128

146

135

148

136

140

123

120

155

110

150

148

133

143

143

129

121

163

134

130

126

152

132

143

123

161

149

132

132

150

145

125

160

118

130

139

138

159

142

139

116

142

131

113

135

156

143

112

157

127

150

137

126

156

137

133

147

115

114

156

140

118

151

130

120

134

124

140

146

124

131

177

125

132

143

138

113

155

112

129

134

147

140

143

142

127

148

137

Вариант 52

Вариант 53

Вариант 54

A

B

C

A

B

C

A

B

C

132

142

131

129

151

131

132

130

148

139

143

127

117

155

143

128

121

123

115

130

120

112

134

140

123

112

117

129

114

124

101

133

130

115

126

142

131

144

132

116

160

117

126

132

123

134

128

140

116

149

120

130

120

140

144

126

131

112

140

144

125

115

134

156

143

139

118

178

131

126

134

151

110

133

134

117

145

122

119

147

134

136

143

134

114

139

140

144

123

128

130

114

112

135

160

118

137

132

147

108

139

111

126

151

126

128

136

125

127

139

149

126

145

125

144

124

121

119

130

115

117

128

114

120

132

132

124

148

126

124

141

136

118

138

127

150

125

140

128

145

145

136

104

128

126

141

153

118

170

132

140

148

126

131

124

133

134

161

110

122

145

128

115

121

130

121

148

146

129

115

95

150

135

142

129

136

120

133

142

109

144

124

120

135

134

147

157

124

137

122

115

139

132

148

135

138

136

125

170

143

130

109

142

112

122

127

139

113

158

144

116

162

149

128

111

138

129

140

113

140

152

128

122

128

133

127

130

140

118

154

121

130

114

158

127

120

142

115

157

152

140

129

118

135

114

144

132

180

148

134

140

134

134

133

143

129

142

135

132

134

136

112

142

118

134

174

154

138

135

124

Вариант 55

Вариант 56

Вариант 57

A

B

C

A

B

C

A

B

C

130

155

127

149

117

122

121

168

132

109

137

137

127

131

120

160

166

109

132

137

142

119

129

123

136

164

100

126

132

135

120

108

136

141

168

109

150

142

123

136

142

129

137

162

137

116

137

132

136

124

139

120

141

118

108

151

132

127

148

136

112

169

115

130

140

125

133

122

107

128

159

116

127

160

139

122

119

144

116

144

121

126

144

124

126

135

128

124

141

107

113

166

134

155

138

107

116

153

133

107

129

134

129

156

138

164

142

118

135

160

135

120

126

129

131

151

114

135

164

135

132

99

140

132

161

138

107

137

139

134

109

147

148

166

123

136

142

127

106

126

154

150

164

141

114

164

139

139

129

119

102

161

109

125

139

145

122

146

139

125

134

123

138

151

115

125

149

136

119

163

134

139

175

122

113

118

143

142

160

144

106

143

128

136

119

137

105

151

117

113

144

125

124

110

134

106

155

108

129

170

117

121

136

127

122

156

110

130

136

129

132

149

123

118

156

123

141

143

130

149

128

112

136

169

126

85

130

125

152

130

125

123

159

141

109

137

138

148

142

112

123

146

129

117

142

123

120

136

123

125

153

128

107

146

122

124

161

144

142

174

151

126

149

130

132

112

119

119

159

108

Задача13. Исследуется зависимость площади пораженной части легких у людей, заболевших эмфиземой легких, от числа лет курения. Получены следующие данные:

t (число лет курения)

t1

t2

…

tk

S (площадь пораженной

части, %)

S1

S2

…

Sk

Требуется:

построить график исходных данных и определить по нему характер зависимости;

рассчитать коэффициент линейной корреляции Пирсона;

проверить значимость коэффициента линейной корреляции при уровне значимости 0,05;

составить уравнение регрессии S(t);

построить график уравнения регрессии с изображенными на нем исходными данными.

Приложение 13

Варианты индивидуальных заданий к задаче 13

Вариант 1

Вариант 2

Вариант 3

Вариант 4

Вариант 5

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

12

30

33

49

18

33

30

47

13

25

9

27

16

30

17

31

24

37

16

25

29

41

27

43

10

19

19

32

36

56

29

43

25

39

22

40

12

27

24

38

13

25

13

20

16

34

28

51

21

39

17

34

14

30

17

28

10

22

31

44

12

27

30

45

17

34

20

40

19

27

32

45

17

26

28

40

27

48

29

40

26

45

28

36

31

52

11

29

31

49

10

27

31

41

19

34

25

39

27

44

11

20

24

36

18

32

18

34

20

29

18

34

25

35

27

43

14

26

13

26

13

25

32

47

19

30

10

23

25

36

19

37

15

30

29

41

17

35

22

39

12

29

32

42

21

36

12

24

34

48

12

30

24

33

31

51

23

38

35

47

14

29

22

31

23

35

26

49

19

30

13

32

29

37

10

20

30

51

36

53

20

31

13

26

29

45

27

47

15

25

17

28

15

22

13

27

17

35

15

27

12

21

18

28

24

34

24

45

31

44

27

46

30

40

21

39

19

39

15

25

28

40

29

40

24

44

12

32

20

31

19

38

29

45

22

39

20

32

14

29

14

28

15

25

9

20

13

27

14

28

11

21

31

45

8

22

30

51

28

43

32

45

13

27

17

34

34

58

16

23

21

40

21

32

28

47

27

44

23

41

30

43

22

35

11

24

23

42

37

58

19

34

17

26

14

32

28

46

31

42

31

43

24

35

22

40

23

44

14

21

31

46

20

31

20

31

20

34

29

43

24

42

25

42

21

32

19

33

24

33

22

41

24

37

12

26

10

26

18

30

24

35

14

29

17

30

11

23

34

54

Вариант 6

Вариант 7

Вариант 8

Вариант 9

Вариант 10

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

17

32

9

27

16

29

21

31

24

31

23

38

11

22

23

45

25

37

30

43

13

28

15

27

13

31

31

42

19

30

19

28

9

26

16

36

34

51

33

44

8

19

13

31

10

21

34

44

13

21

32

52

32

50

26

50

30

38

35

45

26

37

11

22

13

25

18

32

22

38

30

50

26

39

10

28

13

29

27

43

23

34

15

26

22

43

23

35

37

48

28

41

10

26

13

25

12

23

32

45

12

27

27

46

14

32

11

20

18

30

26

39

22

42

25

45

12

21

16

28

26

41

22

37

17

32

28

43

17

32

32

48

11

24

14

27

17

27

32

44

32

48

27

39

26

46

14

25

35

51

12

23

33

55

9

26

30

46

35

49

21

31

12

28

27

47

10

24

19

35

16

28

30

49

30

48

22

37

29

45

12

25

13

31

21

39

21

33

28

43

17

29

28

44

13

33

27

39

26

37

29

49

17

27

21

40

11

24

32

49

32

47

25

43

23

42

17

25

26

41

30

47

29

44

24

46

19

27

29

39

17

30

21

41

27

52

31

44

12

21

31

50

33

53

21

41

18

30

22

30

24

39

27

45

9

29

9

23

32

49

29

44

11

23

30

54

10

23

25

37

26

44

13

28

26

46

26

39

28

38

23

36

31

46

10

29

27

36

26

39

11

20

17

37

18

38

28

42

33

47

8

23

26

40

13

26

15

31

29

47

11

21

24

37

23

43

23

31

14

21

22

38

23

36

29

51

32

41

20

29

13

27

21

41

9

27

29

38

18

32

31

42

13

32

32

52

20

37

25

33

Вариант 11

Вариант 12

Вариант 13

Вариант 14

Вариант 15

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

18

29

30

48

20

44

33

49

34

53

17

31

25

46

17

31

16

33

20

33

24

40

29

45

13

30

11

25

30

50

24

43

33

53

23

39

11

26

12

25

12

26

11

30

29

52

20

33

30

47

15

23

30

51

16

32

17

27

35

49

25

44

20

40

17

34

31

47

21

35

21

33

9

26

29

51

20

32

20

32

16

31

24

46

11

23

19

36

18

35

32

48

9

25

19

33

18

36

29

41

31

46

15

34

28

45

15

32

28

44

12

27

11

24

30

53

14

32

22

35

28

47

20

38

17

31

13

30

12

24

23

36

19

39

32

58

32

47

35

48

14

25

33

55

21

35

13

28

12

26

17

33

29

52

14

26

30

46

22

37

30

43

16

29

32

60

24

40

32

49

30

45

17

36

25

47

33

54

13

27

28

40

13

34

30

49

19

37

23

39

19

35

19

33

27

52

19

30

36

52

30

42

23

41

10

28

28

42

12

28

25

39

18

33

26

44

12

29

28

42

32

45

14

33

18

40

20

38

17

28

18

35

34

50

25

49

27

40

24

35

20

33

14

28

11

25

14

32

34

47

14

27

33

54

24

44

27

40

25

45

25

42

27

43

13

34

19

38

26

45

9

22

20

39

18

37

21

38

15

32

24

36

27

49

19

39

24

39

23

38

10

21

13

31

24

40

11

19

26

44

28

40

23

37

13

33

31

43

15

25

29

48

15

31

23

47

30

47

20

37

21

35

12

31

13

29

24

41

21

36

14

26

10

21

11

32

28

46

26

41

16

32

28

50

28

54

25

41

12

22

Вариант 16

Вариант 17

Вариант 18

Вариант 19

Вариант 20

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

16

33

26

46

25

42

15

29

36

50

22

41

18

33

13

31

34

55

29

43

13

25

22

34

26

46

18

31

17

34

29

48

9

21

18

33

26

40

24

42

26

42

24

41

32

53

26

48

26

45

11

26

27

50

23

46

27

46

14

29

22

34

17

37

27

44

14

30

23

38

11

28

17

28

24

47

18

37

36

49

30

50

33

53

19

39

13

25

25

43

22

41

30

49

31

52

18

34

33

51

31

45

26

48

26

48

15

30

13

24

19

38

17

30

12

27

26

40

25

45

15

34

12

30

21

43

21

41

19

34

30

49

26

46

13

29

17

37

31

52

17

29

9

20

12

27

33

58

18

30

22

40

27

47

11

23

25

46

21

41

20

33

31

55

16

31

23

44

31

45

17

29

34

49

23

44

21

43

18

33

30

48

21

37

29

51

17

32

36

56

10

21

14

34

30

54

12

30

34

53

18

37

18

33

8

26

11

24

13

28

30

49

32

49

11

28

27

47

32

45

22

35

21

37

20

37

29

50

37

50

31

45

17

29

15

33

24

40

16

32

16

27

16

36

25

43

14

34

33

52

18

31

23

40

25

45

21

37

19

30

22

39

25

39

14

26

17

35

37

55

13

25

29

50

23

42

25

43

24

36

27

41

24

45

28

52

33

51

19

30

28

41

10

25

27

43

26

50

33

46

31

49

30

45

12

33

33

50

18

32

30

49

24

45

17

33

29

44

22

35

15

29

29

53

14

34

11

25

21

33

8

20

18

32

30

46

10

20

28

40

12

31

15

29

9

22

33

57

14

32

Вариант 21

Вариант 22

Вариант 23

Вариант 24

Вариант 25

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

17

26

12

27

31

49

19

41

26

53

26

34

11

23

17

30

31

50

20

38

25

35

18

38

17

36

25

47

29

55

16

30

20

39

15

32

12

34

32

54

18

29

33

58

33

57

28

52

27

47

29

36

21

37

9

29

19

43

16

41

13

19

16

31

25

50

10

24

15

36

17

26

24

46

27

45

31

48

20

43

10

17

10

26

22

44

31

51

13

29

31

41

26

43

32

59

30

56

35

59

32

46

22

42

20

34

11

31

23

42

12

19

14

29

21

44

28

49

19

40

31

43

17

38

32

54

31

50

24

44

12

26

19

35

28

48

28

49

34

58

17

23

21

37

11

26

24

42

29

57

22

32

11

22

28

46

24

43

18

41

20

35

29

50

32

57

24

47

32

58

22

28

21

38

13

29

23

39

19

44

28

42

9

25

9

19

27

50

27

52

23

33

30

50

29

54

23

42

25

47

14

23

18

31

14

32

15

36

19

46

20

29

26

43

20

42

26

48

30

59

11

16

11

23

31

52

32

57

36

66

16

31

28

48

8

27

20

36

26

55

13

24

20

33

22

37

20

42

30

51

14

24

11

29

31

51

19

42

25

49

22

31

20

35

23

41

14

34

17

37

10

23

24

44

27

49

22

38

19

46

24

37

20

34

16

29

29

51

21

40

11

25

30

54

9

21

29

50

24

44

29

45

17

38

17

37

24

49

22

49

12

23

15

25

14

33

25

45

27

48

29

44

10

25

24

42

28

44

34

59

15

24

30

55

28

49

20

35

12

29

12

18

21

36

10

22

23

43

34

59

Вариант 26

Вариант 27

Вариант 28

Вариант 29

Вариант 30

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

29

46

28

47

15

35

23

49

37

68

25

40

12

26

30

49

10

31

15

42

15

30

19

38

28

43

25

53

18

46

14

27

17

41

17

36

33

63

25

59

19

34

22

44

10

29

32

60

26

52

18

35

23

44

24

41

14

33

23

55

18

31

26

47

24

40

29

54

29

64

10

26

13

33

10

27

27

51

31

67

16

36

23

46

19

36

11

32

37

70

26

43

28

52

11

24

14

39

29

64

9

20

30

57

14

31

10

32

31

61

8

24

25

52

26

41

21

47

33

65

31

48

30

56

11

28

21

50

28

55

32

53

24

46

18

30

34

61

27

53

28

43

15

34

29

53

33

66

20

47

17

35

24

47

20

33

34

61

21

48

31

47

34

64

23

45

15

34

30

60

26

43

22

48

12

25

14

41

34

71

24

43

17

35

32

50

20

44

34

65

26

46

15

39

11

24

21

49

30

58

20

35

19

36

32

58

34

69

28

56

23

40

13

36

14

31

15

35

29

59

8

26

27

52

17

32

15

42

34

71

15

30

10

26

21

35

23

52

33

68

26

50

18

38

25

47

14

40

22

50

16

34

25

45

26

50

23

52

33

70

31

48

19

41

24

43

20

43

20

49

17

34

9

30

27

51

26

56

15

45

33

57

33

55

25

43

20

47

24

52

9

25

16

35

9

21

23

48

12

39

16

32

17

35

17

36

33

66

25

57

23

38

31

57

17

30

23

47

24

58

30

48

11

27

21

43

16

43

36

67

8

22

12

27

29

53

32

63

16

40

27

47

17

34

29

47

29

55

29

64

Вариант 31

Вариант 32

Вариант 33

Вариант 34

Вариант 35

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

9

24

32

57

27

53

32

60

21

38

32

58

24

51

32

57

11

27

36

61

18

37

15

36

20

44

27

49

36

64

18

41

14

37

27

48

20

41

19

39

17

36

13

36

22

39

29

53

20

37

30

55

28

51

11

33

16

39

26

52

24

44

29

57

29

55

30

51

27

44

26

53

25

50

24

41

33

55

24

47

8

24

19

39

29

52

23

50

15

37

20

41

20

43

14

32

13

32

26

47

11

36

18

41

25

45

10

28

14

33

28

59

15

32

31

50

30

56

18

33

12

29

21

40

31

54

18

36

19

38

15

39

27

49

23

47

18

43

26

50

20

47

21

43

26

42

25

44

34

53

18

41

33

58

19

39

20

37

26

49

10

34

32

61

15

28

10

31

28

49

27

54

19

39

11

24

34

63

15

29

10

27

16

36

11

26

16

35

19

36

10

34

14

33

24

49

23

40

35

61

9

26

22

40

16

32

31

60

30

52

29

59

22

49

25

41

19

40

26

44

12

28

25

44

26

49

23

40

25

44

11

30

19

39

23

46

12

26

17

35

25

53

12

28

28

45

17

37

23

46

31

63

16

39

30

53

30

53

36

65

16

36

33

58

31

57

32

53

23

43

20

40

14

32

9

28

28

50

27

51

29

57

27

52

11

27

24

44

31

55

16

37

21

40

30

53

20

44

26

43

16

38

28

50

25

43

18

39

30

56

11

32

33

59

24

41

13

33

16

35

10

30

16

40

23

41

23

42

17

37

20

46

27

49

8

28

27

50

17

32

29

59

11

33

12

34

11

29

14

34

Вариант 36

Вариант 37

Вариант 38

Вариант 39

Вариант 40

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

23

37

11

34

33

66

24

51

20

43

28

50

31

57

27

50

32

62

13

34

14

25

12

28

25

49

21

46

22

50

31

49

30

56

11

37

17

41

37

71

10

25

16

39

12

37

24

52

18

47

26

42

10

31

24

47

21

47

28

59

30

48

34

58

9

34

32

60

36

64

18

32

23

41

24

48

23

53

20

43

19

39

18

42

23

50

28

58

20

45

17

32

10

33

12

31

23

45

21

43

19

32

30

58

13

31

26

57

33

65

28

43

18

42

31

59

24

48

16

38

23

42

25

46

23

49

29

54

18

47

16

36

20

38

17

43

27

51

13

39

25

40

23

45

10

28

15

37

26

59

12

26

26

52

9

30

27

56

29

60

27

41

32

52

12

33

21

43

21

43

8

24

15

31

27

53

16

37

32

64

29

45

33

54

9

25

28

57

23

55

32

48

23

49

23

47

23

48

33

66

29

45

14

31

14

35

24

48

29

59

33

56

11

30

20

48

12

31

16

38

13

30

33

57

11

29

21

45

21

44

29

53

32

60

26

54

16

37

16

43

21

37

21

45

30

55

32

57

22

48

10

27

24

45

12

34

27

51

18

45

18

35

14

34

11

29

22

52

18

40

28

48

21

45

12

37

19

45

15

42

12

27

20

38

31

57

27

58

28

53

18

36

32

51

31

63

9

31

16

36

31

54

30

52

27

49

24

53

25

57

22

39

28

52

19

48

26

52

26

58

29

53

30

49

18

40

18

41

25

57

26

50

15

30

9

27

22

53

13

36

19

36

31

57

26

52

24

54

35

62

Вариант 41

Вариант 42

Вариант 43

Вариант 44

Вариант 45

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

20

48

24

53

19

37

29

47

20

41

19

49

14

38

11

27

16

35

25

46

24

48

17

37

23

41

33

60

35

57

19

40

11

31

27

51

29

50

25

45

15

44

19

44

25

42

13

32

31

55

17

44

32

61

17

39

23

44

14

32

30

59

17

41

32

57

24

50

17

33

27

56

14

38

9

22

32

51

17

38

9

33

22

48

13

31

19

37

14

29

23

53

24

45

20

40

33

53

30

55

9

34

27

52

27

49

23

48

23

47

18

39

29

55

22

47

11

27

16

34

17

41

13

34

28

49

30

56

30

56

10

37

22

51

12

26

26

47

15

39

14

42

15

35

12

32

20

37

13

37

10

33

27

48

28

50

29

54

31

54

31

57

31

63

25

48

9

26

17

37

26

53

33

58

16

37

14

36

18

33

21

45

16

38

26

42

28

54

34

55

33

65

13

33

21

40

28

53

30

55

19

43

13

32

32

54

30

53

24

43

24

56

18

44

31

52

28

50

29

54

10

38

24

53

23

48

33

59

35

55

10

30

33

61

23

40

11

32

36

59

27

56

27

55

25

43

22

41

35

55

16

40

18

44

10

25

15

33

33

57

17

45

27

56

14

34

32

51

15

33

25

51

34

63

28

45

30

51

16

36

22

46

31

61

18

37

30

56

26

52

26

55

32

56

29

46

14

32

25

52

14

35

30

54

18

34

26

49

30

52

18

46

18

39

19

40

22

39

26

46

20

47

11

37

27

48

9

24

27

52

13

37

28

55

16

32

20

42

35

61

16

40

31

55

31

55

32

58

13

27

Вариант 46

Вариант 47

Вариант 48

Вариант 49

Вариант 50

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

22

43

21

42

17

43

29

55

36

56

11

31

17

37

28

50

29

48

28

54

17

37

30

59

13

32

15

38

22

44

28

56

10

35

11

29

33

62

28

50

8

26

17

38

31

58

29

57

21

41

32

62

20

46

30

60

21

46

28

54

9

31

10

33

21

41

21

44

21

46

22

42

19

44

16

38

21

47

34

59

20

41

16

40

9

29

27

50

16

39

9

34

17

38

21

50

24

51

20

42

13

31

10

33

10

31

9

26

28

52

32

55

29

59

19

47

19

36

24

43

14

39

34

64

22

43

23

49

34

54

32

62

33

60

26

49

23

50

29

50

32

62

17

38

30

54

22

46

25

49

14

37

21

42

24

51

15

39

25

50

27

50

10

31

21

42

32

56

16

31

18

44

10

30

22

51

31

54

15

37

15

35

23

42

22

49

10

26

16

40

25

48

21

48

25

49

13

31

31

58

8

30

23

51

11

34

18

43

23

40

15

34

18

41

25

50

33

58

26

50

22

48

20

45

19

43

29

56

19

41

11

27

29

58

32

59

18

37

34

52

24

45

20

44

30

52

22

42

31

52

22

45

29

51

15

38

21

43

26

45

17

43

13

34

23

51

11

29

24

43

23

47

29

53

9

28

22

48

15

34

12

33

32

56

9

26

12

30

34

57

17

35

13

30

30

60

16

37

23

42

29

58

25

52

28

51

23

45

34

56

14

38

15

37

32

58

33

53

32

50

13

31

19

46

29

56

25

46

28

48

27

55

16

36

24

44

28

52

28

47

19

46

26

53

21

48

15

34

23

41

Вариант 51

Вариант 52

Вариант 53

Вариант 54

Вариант 55

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

t, лет

S, %

26

43

22

46

10

34

32

58

37

60

15

31

25

52

14

40

11

30

34

59

16

30

26

52

17

41

21

43

13

33

24

41

13

39

18

45

17

41

31

54

20

38

34

66

19

40

24

51

29

57

27

45

32

64

27

48

29

57

26

51

13

29

9

33

16

42

34

65

17

34

12

30

16

37

17

38

24

55

25

53

28

50

29

55

14

39

33

59

26

47

24

44

33

67

20

42

16

43

36

60

33

58

12

37

28

57

29

58

29

49

24

39

28

51

19

42

30

55

18

44

21

45

12

38

28

51

21

45

28

50

15

30

21

43

12

32

23

46

16

36

30

52

10

32

21

45

33

64

35

58

17

40

11

30

31

56

26

55

28

55

29

47

12

34

21

42

18

44

32

63

28

50

19

42

16

39

16

38

29

50

9

27

32

63

11

27

21

47

15

33

12

29

11

37

21

41

18

46

19

43

14

28

10

33

19

40

21

48

25

53

11

28

21

49

27

50

18

41

23

50

30

49

14

35

15

41

13

35

19

40

20

36

17

37

9

32

23

54

14

30

18

33

14

33

13

37

29

55

29

56

19

41

15

42

27

51

10

29

15

32

29

54

18

41

25

53

11

31

19

36

18

40

12

30

19

42

14

40

27

47

18

35

23

52

29

54

27

56

19

42

31

54

25

54

31

59

18

46

18

43

20

38

31

62

24

48

13

32

20

40

15

38

13

33

33

60

27

50

19

43

25

45

26

49

32

60

28

61

24

48

18

36

33

67

19

40

16

45

27

49

13

29

13

33

21

40

27

59

15

33


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Контроль (промеж., итоговый)

Контроль

знаний и практических навыков

по учебной дисциплине

"Медицинская и биологическая физика"


ЭУМК "Медицинская и биологическая физика" (ЛФ, ПФ) - Тестовые задания

Задания для КСР

в тестовой форме